#1555832

Есть керамическая варочная поверхность Аристон. KBT какая то - цифры не помню - 2 нагревательные комфорки и 2 индукционные. Последнее время по несколько раз в день при пользовании индукционными комфорками вдруг начинают очень часто мигать все индикаторы и пищать. Это продолжается от 2х до 5 минут. Постепенно частота мигания и писка замедляется, и после окончания плита продолжает работать в том же режиме на котором и прервалась. Обесточивание на режим мигания не влияет - в любом случае пока не промигает и не пропищит - не работает. Что это может быть? Может это какой сервисный сигнал не описанный в инструкции?

Выходит у меня одного такое уникальное явление? Как же мне правильно сформулировать свою проблему? А проблема - факт - уже по несколько раз в час выключается....

Igor Y, поскольку "в лоб" (отключением питания) проблема не устраняется... Вы сами ведь все равно в "потроха" агрегата не полезете, верно? А раз так - то не ломайте голову, вызывайте сервисменов; пусть они и диагноз ставят, и лечат. Конечно, есть шанс получить "о-о-о, да у Вас тут полплиты менять надо" Но, раз Вы сами не специалист, придется отдавать агрегат в (зачастую) жадные руки сервиса

Возможно проблема с охлаждением индукции.

мда уж. Чудеса. Только собрался звонить в сервис - 3й день работает без отключений.... Так что наверное буду ждать когда проблема станет абсолютно стабильной, т.е. когда уже "сдохнет" окончательно.... Простоя подумал что это мог быть сервисный сигнал, и кто то может знать его расшифровку....

Все, не включается, вернее после включения минут 10 в блоке, потом - знакомое мигание. В Сервис-центре сказали - модель старая, дешевле новую купить.... Взялся попробовать отремонтировать товарищ - электронщик, но без схемы или сервис-мануала - в основном догадки. Уже отписал в теме "инструкции", но может тут кто увидит - Схема или Сервис-мануал для ARISTON 6412. Буду ОЧЕНЬ благодарен

Явление не уникальное, увы. Тоже примерно в это время началось - начало 2010 года, на данный момент панель ещё совсем не сломалась. От себя добавлю - такое наблюдается и сразу после выключения кнопкой. Также "виснет" на любой мощности индукции даже на 1 комфорке. Чем у Вас дело кончилось?

У меня тоже самое. Вызвал сервис, а утех ни схем, ни кодов ошибок, ни инструкций по ремоту. Но зато сразу же сказали: У вас не работает плата управления. Ладно заказали новую. Ждал два месяца. Привезли, цена 3400, очень похожа но не такая как у меня вместо 4-х силовых проводов там 6-ть. Мастер на свой страх и риск включил. Опять показывает какие-то коды ошибок. Результат как индукционнтые не работали, так и не работают, а электрические нормально. Включили обратно старую. Она сначала вовсе не включалась (если не счатать первого мигания и бипа). Затем стала пищать и моргать ошибку на все 4. Хотя раньше не работали только индукторы и то 1-2 минуты поработает, а затем отключается сама. Теперь после 1 часа пиканья начала включаться, но теперь для всех комфорок (2-электрические и 2 индукционные) режим один - включается на 1-2 сек, затем отключается с ошибкой, после включения - выключения (сенсором) история повторяется. А с сервиса потребовал вернуть все деньги, вернули. Это что у нас везде такой сервис бытовой техники? или только в Екатеринбурге?