#1682556

Доброго дня всем! Обнаружился интересный косяк с мерлиновским УЗО мультяшной серии. Первое УЗО 63А 30 мА простояло полтора года, несколько раз за это время без видимых причин вырубалось, и в результате перестало взводиться совсем. Купил такое же новое. Простояло пол-года. Не вырубалось ни разу. А тут вдруг (опять же, без видимых причин) вырубилось и не взводится. Естественно, при оттключенном вводном автомате.
Со старым УЗО тоже история интересная, после демонтажа дернул его несколько раз, начало взводиться.
В том же боксе стоит еще четыре 25А 10 мА УЗО той же серии, с ними проблем пока, тьфу-тьфу-тьфу, нет.
Может, это какой-то косяк УЗОшек именно этого номинала у шнайдера? Или еще чего может быть? Кто-нить сталкивался?

Модератор Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 3830

Фил-2000 написал :
Кто-нить сталкивался?

Не сталкивался. А где и у кого Вы покупали? Они не поменяли по гарантии? У Шнейдера гарантия 2 года.

Реклама
Автоматы ВА47-29 IEK

Автоматические выключатели IEK
с возможностью быстрой и надежной опломбировки! Подробнее

Регистрация: 25.05.2006 Москва Сообщений: 33730

Фил-2000 написал :
несколько раз за это время без видимых причин вырубалось

Вы уверены, что причин действительно не было? Или не было видимых причин?

2Юрка Покупал в Электромонтаже. С момента покупки первого прошло > 2 лет (лежало ждало щитка).

avmal
не было видимых причин?

Именно так. В последний раз в момент отключения работал только телевизор и теплый пол.
Но дело то, мне кажется, не в этом. Ну ладно, отключилось допустим по утечке. Не взводится почему при выключенном АВ?
Кстати, позвонила сейчас жена. По прошествии полутора часов и нескольких попыток (в течение этого времени) взвелось.
Не нравится мне это все...

Модератор Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 3830

Фил-2000 написал :
По прошествии полутора часов и нескольких попыток

Остывало, что-ли? Может, у Вас диф, а не УЗО? Назовите каталожный номер (пять цифр на лицевой стороне), мы проверим.

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

Фил-2000 написал :
Не взводится почему при выключенном АВ

Возможно, есть ток в нулевом проводнике?

Юрка
Остывало, что-ли? Может, у Вас диф

УЗО, не диф, это точно. Номер щас не скажу, не дома я, но точно - УЗО.
Да и коли б и диф даже был, полтора часа на остывание любого дифа - не многовато ли?

ppkvin
Возможно, есть ток в нулевом проводнике?

Откуда и куда?
И куда он делся через полтора часа?
Вряд-ли дифференциальный транс УЗОшки будет как-то реагировать на ток в нулевом проводе (наверняка незначительный, если и был каким-то чудом даже) при отсутствии фазы. Или я ошибаюсь?

Кста, все автоматы на потребителей тоже была попытка отключить. Не взводилось - и баста!

Модератор Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 3830

Фил-2000 написал :
Не взводилось - и баста!

Может, Вам стоит испытать это УЗО в отдельно собранной схеме, на столе?

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

Фил-2000 написал :
Вряд-ли дифференциальный транс УЗОшки будет как-то реагировать на ток в нулевом проводе (наверняка незначительный, если и был каким-то чудом даже) при отсутствии фазы.

Дифтрансу все равно, по какой цепи будет ток утечки - фазной или нулевой. Если фазный разомкнут, то ток по нулевому свыше 30 мА - причина для срабатывания. А такой ток запросто может появиться например из-за разницы потенциалов между нулем и антенным вводом. Попробуйте отключить антенный штекер.

Вот кстати отличие э\механического УЗО. Оно срабатывает при отсутствии питания, т.е. если отключены автоматы фазной линии. А если ноль отгорел и потенциал его дойдет до 220 вольт?

ppkvin написал :
Возможно, есть ток в нулевом проводнике?

+1

Фил-2000 написал :
Вряд-ли дифференциальный транс УЗОшки будет как-то реагировать на ток в нулевом проводе (наверняка незначительный, если и был каким-то чудом даже) при отсутствии фазы. Или я ошибаюсь?

Возможно ошибаетесь.
Рассматривался уже подобный вариант, может Ваш случай
http://www.mastercity.ru/vforum/showpost.php?p=737906&postcount=29
"Иллюстрация для случая, когда нагрузка находится вообще вне зоны действия УЗО:"

Юрка написал :
Может, Вам стоит испытать это УЗО в отдельно собранной схеме, на столе?

Самое лучшее будет
Появится гарантия что сеть не при чём .

dmitriev01
Самое лучшее будет

Может, оно и так. Да только боюсь, не даст это ничего. Ведь полгода-то оно отстояло без проблем!.. Так и на столе будет работать корректно, до очередного такого же косяка (если предположить, что он имеется-таки).
Но что-то мне подсказывает, что не в этом дело. Сейчас уже не помню точно, но я там включил аррестор для защиты от отгорания нуля (тот, который одноразовый, при превышении свыше 250 вольт обеспечивает КЗ на АВ). И что-то как-то крутится, что не очень правильно я его подключил. Посмотрю сегодня, может он подпускает через себя. Там же порошок внутри капсулы, вот и...

Регистрация: 26.10.2007 Саратов Сообщений: 5943

2Фил-2000 не мерили ток утечки во время проблемм? если напрямую без УЗО включить и померить... сколько раз убеждался- начинать искать нужно с самого лёгкого. правда для меня легче померить ток чем поменять УЗО))))

Модератор Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 3830

Фил-2000 написал :
но я там включил аррестор для защиты от отгорания нуля (тот, который одноразовый, при превышении свыше 250 вольт обеспечивает КЗ на АВ).

Это что за зверь? Что-то типа ОПН?

Ограничители перенапряжений (грозовые разрядники) следует устанавливать до УЗО.

А у Вас до или после?

Регистрация: 29.10.2005 Москва Сообщений: 39985

ppkvin написал :
Возможно, есть ток в нулевом проводнике?

У меня 202 УЗО АВВ через некоторое время нормальной работы не взводилось даже будучи демонтированным. Подергал - заработало. ИМХО, глюк механики. Покупалось в Электромонтаже.

in my humble opinion

Регистрация: 25.05.2006 Москва Сообщений: 33730

Фил-2000 написал :
отключилось допустим по утечке. Не взводится почему при выключенном АВ?

А при чём здесь АВ, если он у вас однополюсный наверняка. Отключите от выхода УЗО оба провода и наверняка не будет срабатывать - глюки тут не при чём и надо искать утечку на линии.

Kvost написал :
У меня 202 УЗО АВВ через некоторое время нормальной работы не вводилось даже будучи демонтированным.

+1
у меня таких мультиков целая коробка

Юрка написал :
А где и у кого Вы покупали? Они не поменяли по гарантии? У Шнейдера гарантия 2 года.

2Юрка будьте поближе к народу, не все работают и закупают "на прямую", а понятие "гарантия" и "страховка" в РФ несколько абстрактны

Фил-2000 . Вам желательно проверить УЗо действительно на столе.
Что-то не верится в такой массовый глюк Multi9. я например УЗО от Moeller поставил не одну сотню, и за всё время один дефект, не отрабатывало от кнопки"Тест",но на утечку реагировало.
Без проблем заменили.

Юрка
Это что за зверь? Что-то типа ОПН?

Что-то типа, но одноразовое: при превышении напряжения сгорает, обеспечивая КЗ. После того, как авария устраняется, вставляется новый картридж.

Юрка Цитата:
А у Вас до или после?

Вот что-то у меня в памяти вертится, что может и после я его сдуру воткнул... И сегодня уже не посмотрю..

dmitriev01
Что-то не верится в такой массовый глюк Multi9

Да вот и я засомневался, в одном и том же месте... Остальные девятки в порядке. Но вот у Kvostа и AC/DC видите какая оказия (правда, с АВВ)...

dmitriev01
Вам желательно проверить УЗо действительно на столе.

А какова методика?

Возможно, и > avmal ...надо искать утечку на линии.

P.S. О, щас вспомнил, что выкладывал недавно фотку здесь, нашел ее, поглядел... блин, действительно ПОСЛЕ! http://www.mastercity.ru/vforum/attachment.php?attachmentid=123900&d=1266663630
Надо будет переключить и понаблюдать..

Регистрация: 26.10.2007 Саратов Сообщений: 5943

Фил-2000 написал :
А какова методика?

подвести к нему питание. и включить.

greg111
подвести к нему питание. и включить.

Дык, щас оно и в щитке взвелось, после полутора часов простоя, и работает счастливо!..

Регистрация: 26.10.2007 Саратов Сообщений: 5943

2Фил-2000 нужно мерить ток утечки. не пора ли купить токовые клещи?)))

greg111 написал :
2Фил-2000 нужно мерить ток утечки. не пора ли купить токовые клещи?)))

Утечка скорее всего носит временный характер.
Желательно УЗО всё-так снять и

greg111 написал :
подвести к нему питание. и включить.

greg111
не пора ли купить токовые клещи?

Быть могет, быть могет... Но сначала аррестр по человечески переключу, и понаблюдаю.

greg111 написал :
подвести к нему питание. и включить.

И... ???

Фил-2000 написал :
dmitriev01
Вам желательно проверить УЗо действительно на столе.

А какова методика?

Методитка механического "не взвода", это разбор.
А

greg111 написал :
подвести к нему питание. и включить.

Шнур с вилкой подключить на вход узо, с выхода узо только "фазу" на один контакт нагрузки (утюг), на второй контакт нагрузки "нуль" из ближайшей розетки. Но это все при условии, что оно взведется

AC/DС
Но это все при условии, что оно взведется

Дык, уже же ж!..

AC/DC
Шнур с вилкой подключить на вход узо, с выхода узо только "фазу" на один контакт нагрузки (утюг), на второй контакт нагрузки "нуль" из ближайшей розетки.

И что? Ну, отработает оно, и чем это будет для меня полезно?

Регистрация: 26.10.2007 Саратов Сообщений: 5943

Фил-2000 написал :
И что? Ну, отработает оно, и чем это будет для меня полезно

вот я и говорю-

greg111 написал :
не пора ли

greg111
вот я и говорю-

Клещи - не проблема, имеются на работе, разные и в достаточных количествах. При нагрузке в амперы, получится разве выловить единицы миллиампер?

Регистрация: 26.10.2007 Саратов Сообщений: 5943

так я говорю про спец.клещи. кстати в москве и заказывал. миллиамперы ловит. CEM DT 9809