Регистрация: 13.02.2006 Санкт-Петербург Сообщений: 20
#1791152

Всем добрый день.
Т.к. по жизни с дифавтоматом столкнулся впервые, вопрос к знающим людям: купил дифф.автомат ИЭК 10А, 10мА.

При установке обратил внимание, что взводится он иногда не с первого раза (без подключенных потребителей). Иногда со второго, иногда нужно щелкнуть несколько раз. После того как взведется ведет себя нормально. УЗО тестируется.

Вопрос к электрикам- это нормально для дифов 10мА, или менять однозначно?
выбор ИЭК просьба не критиковать

bankmaster написал :
Вопрос к электрикам- это нормально для дифов 10мА, или менять однозначно?

А если бы вам машину без сиденья продали?

Реклама
Автоматы ВА47-29 IEK

Автоматические выключатели IEK
с возможностью быстрой и надежной опломбировки! Подробнее

Регистрация: 26.10.2007 Саратов Сообщений: 5943

не факт что оно неисправно. нужно мерить ток утечки на линии- возможно пограничная утечка в районе 5 мА. тестируется кнопкой? ничего не значит. там номинал не точный, лишь бы отключать...

bankmaster написал :
что взводится он иногда не с первого раза (без подключенных потребителей)

greg111 написал :
не факт что оно неисправно.

Да ну на....

Регистрация: 26.10.2007 Саратов Сообщений: 5943

Зехер написал :
Да ну на....

при неадекватном состоянии проводки не допускаете утечку в самой линии?

greg111 написал :
при неадекватном состоянии проводки не допускаете утечку в самой линии?

bankmaster написал :
Иногда со второго, иногда нужно щелкнуть несколько раз. После того как взведется ведет себя нормально. УЗО тестируется

Не прокатит!

Регистрация: 26.10.2007 Саратов Сообщений: 5943

менять..... шило на мыло....

bankmaster написал :
выбор ИЭК просьба не критиковать

а для чего оно нужно если настолько ненадёжно? какую не ценную нагрузку защищаете или людей которых не цените? это не критика- можно не отвечать. вопрос чисто риторический.

Регистрация: 13.02.2006 Санкт-Петербург Сообщений: 20

greg111 написал :
не факт что оно неисправно. нужно мерить ток утечки на линии- возможно пограничная утечка в районе 5 мА. тестируется кнопкой? ничего не значит. там номинал не точный, лишь бы отключать...

да линии нет пока никакой. Поставил в щиток, пощелкал, он взводится на второй-третий щелчок. В инструкции написано, что типа обладает собственным источником тока (или типа того). Подключил 220В на вход- опять пощелкал, ведет себя аналогично. Нажал тест- тестируется, но взводится не с первого раза- чаще с третьего.

Регистрация: 26.10.2007 Саратов Сообщений: 5943

bankmaster написал :
обладает собственным источником тока

оно ещё и электронное?? нафуйнафуй....! неисправно однозначно.

Регистрация: 13.02.2006 Санкт-Петербург Сообщений: 20

greg111 написал :
оно ещё и электронное?? нафуйнафуй....! неисправно однозначно.

ОК понял, спасибо, поменяю.

bankmaster написал :
поменяю.

Вы меня извините но просто интересно. Сколько всего у Вас автоматов? Если их заменить на АВВ, Легран или Шнайдер много ли Вы потеряете?

greg111 написал :
какую не ценную нагрузку защищаете или людей которых не цените? это не критика- можно не отвечать

Вот во что выльется экономия!

Регистрация: 04.02.2009 Санкт-Петербург Сообщений: 2540

Зехер написал :
Цитата:
Сообщение от greg111
какую не ценную нагрузку защищаете или людей которых не цените? это не критика- можно не отвечать

Вот во что выльется экономия!

плюс 100.

Если УЗО не взводится БЕЗ нагрузки (в смысле снять отходящие от него провода) - в топку!
Без проводов нормально, с проводами так - проверить коробки, да и сами провода - не просадили ли его чем-нибудь?

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9749

bankmaster написал :
купил дифф.автомат ИЭК 10А, 10мА.

"Фамилия"(марка) - ясна, а "имя" (модель) и возраст (дата выпуска) -не озвучите ?

bankmaster написал :
Вопрос к электрикам- это нормально для дифов 10мА, или менять однозначно ?

Не нормально, однозначно менять!

Регистрация: 13.02.2006 Санкт-Петербург Сообщений: 20

Зехер написал :
Вы меня извините но просто интересно. Сколько всего у Вас автоматов? Если их заменить на АВВ, Легран или Шнайдер много ли Вы потеряете?

речь шла о дифф. автомате и всего об одном.
А так в щитке ~15 шт автоматов+ 4 УЗО (3-х фазная проводка). Автоматы стоят 4-х разных фирм, покупались в разное время и по случаю. Конкретно этот ДИФ ставится на бойлер.

Тратить еще 1,5-1,8 т.р. на УЗО 10мА при продолжении стройки пока нецелесообразно.
Точка зрения о том, что ИЭК не защищает (или защищает хуже других)- как минимум спорна.

Одинец написал :
Если УЗО не взводится БЕЗ нагрузки

.
Тут дифф. автомат шириной 4 модуля. Почему вы решили что неисправно в нем именно УЗО, если оно тестируется?

bankmaster написал :
как минимум спорна.

А во многом критична! (не для спора)

bankmaster написал :
Почему вы решили что неисправно в нем именно УЗО, если оно тестируется?

Вот первый пример этой критичности!

Регистрация: 13.02.2006 Санкт-Петербург Сообщений: 20

ПPOPAБ написал :
"Фамилия"(марка) - ясна, а "имя" (модель) и возраст (дата выпуска) -не озвучите ?

АД12 2Р 10А 10мА ИЭК.
Остальное надо смотреть на месте, это после праздников

Регистрация: 26.11.2009 Касимов Сообщений: 1357

Конечно надо заменить и не заморачиваться

bankmaster написал :
выбор ИЭК просьба не критиковать

лады, промолчу...

bankmaster написал :
Вопрос к электрикам- это нормально для дифов 10мА, или менять однозначно?

Это нормально для любых УЗО и дифов любого производителя.
Объяснение простое - выключился при амплитуде напряжения. Транс остался намагниченным. При включении с нагрузкой несколько раз транс размагнитится и все будет нормально.
А так запаритесь менять УЗО и дифавтоматы, если продавцы окажутся не грамонтые.

Регистрация: 13.02.2006 Санкт-Петербург Сообщений: 20

Андрёй написал :
Это нормально для любых УЗО и дифов любого производителя.
Объяснение простое - выключился при амплитуде напряжения. Транс остался намагниченным. При включении с нагрузкой несколько раз транс размагнитится и все будет нормально.
А так запаритесь менять УЗО и дифавтоматы, если продавцы окажутся не грамонтые.

Т.е. для проверки подсоединить потребитель, например, лампочку. Включить/выключить несколько раз и посмотреть на его поведение в дальнейшем?
Под нагрузкой я его пока не включал.

Андрёй написал :
Транс остался намагниченным. При включении с нагрузкой несколько раз транс размагнитится и все будет нормально.

bankmaster написал :
При установке обратил внимание, что взводится он иногда не с первого раза (без подключенных потребителей). Иногда со второго, иногда нужно щелкнуть несколько раз.

о каком намагничивание может идти речь? Да еще в электронном УЗО!

Зехер написал :
Да еще в электронном УЗО!

А что, "там" транса нет?

haramamburu написал :
А что, "там" транса нет?

Думаю недостаточно будет.

Зехер написал :
о каком намагничивание может идти речь? Да еще в электронном УЗО!

Неважно в каком. Если у Вас стоит, например, СМ с ПОСТОЯННО включеной вилкой (стандартный вариант), а УЗО - тип АС (тоже стандартный вариант), то даже малейшая разность "однополярного" тока намагнитит сердечник диф.трансформатора. Шоб этого избежать, нужно всего лишь время от времени менять на 180[sup]0[/sup] положение вилок ИБП

Dachnik77 написал :
Шоб этого избежать, нужно всего лишь время от времени менять на 180 положение вилок ИБП

Зачем? У нас переменка!

haramamburu написал :
Зачем? У нас переменка!

Рано смеешься. Процессор синхронизирован с сетью по одной полуволне. Вот он и будет пускать нагрузку только на этой полуволне. Вторая полуволна будет недонагружена, т.к. пусковой ток уже меньше. Опять же это зависит от вектора намагниченности железа двигателя.
Я своим клиентам часто советую вилку в сети перевернуть, прежде чем выехать по адресу по причине срабатывания УЗО на стиральной машине..

bankmaster написал :
Т.е. для проверки подсоединить потребитель, например, лампочку. Включить/выключить несколько раз и посмотреть на его поведение в дальнейшем?

Да. Только включить-выключить может до 20-ти раз придется.
А если новый так себя ведет - значит он на заводе тестировался.

Сталкивался с такой ерундой - монтировал щиток, после чего в течение месяца в квартире активно велись ремонтные работы. Когда подключил линии к автоматам и стал всё проверять, одно УЗО не взводилось. Оказалось - кнопка из-за пыли не отжималась до конца, и цепь "тест" оставалась замкнутой. Пылесос помог решить проблему.

Андрёй написал :
Рано смеешься. Процессор синхронизирован с сетью по одной полуволне.

Рад бы согласиться, НО:
та же СМ работает Тоже на одной полуволне?
Далее: а что с ЛН (и "ему" подобными)?
И "это" характерно для УЗО всех типов или АС?

Андрёй написал :
Да. Только включить-выключить может до 20-ти раз придется.

Поговорку знаете? : п???чи вприсядку?

Регистрация: 26.10.2007 Саратов Сообщений: 5943

Андрёй написал :
Я своим клиентам часто советую вилку в сети перевернуть, прежде чем выехать по адресу по причине срабатывания УЗО на стиральной машине..

а я советую просто включить ещё раз. и работает.