Регистрация: 28.05.2010 Санкт-Петербург Сообщений: 5
#1834894

Помогите советом, кто может. Собирал электрику в доме. Подключил в санузле вентилятор с задержкой. Подключал его к монтажной коробке (фаза от выключателя, фаза постоянно, ноль). свет работает. Вентилятор отдельно (лампочки не вкручены) тоже, от выключателя включается, при выключении выключателя выключается с заданной задержкой. но при вкручивании лампочки при выключенном выключателе запускается и работает не выключаясь. Электрику дома проводил сам. одинаковая ситуация со вторым вентилятором на втором этаже, поэтому ошибку монтажа практически исключаю. много раз монтировал электрику и подключал подобные вентиляторы, но с такой проблемой столкнулся впервые. Подскажите пожалуйста, если кто знает. Заранее благодарю.

Регистрация: 25.05.2006 Москва Сообщений: 33775

a-hlopkov написал :
при вкручивании лампочки при выключенном выключателе запускается и работает не выключаясь

Чудес же не бывает. Значит фаза у вас не обрывается.

Реклама
Выключатели диф. тока АВДТ32М IEK

Автоматы АВДТ32М IEK - ваша защита
от поражения электрическим током в компактном корпусе! Подробнее

Вы не этот ли подключаете или по той же схеме

Регистрация: 28.05.2010 Санкт-Петербург Сообщений: 5

но тогда вентилятор не работал бы при не вкрученных лампах. без ламп он работает как надо, значит фаза рвется выключателем?

Регистрация: 28.05.2010 Санкт-Петербург Сообщений: 5

Zubr56 написал :

нет, обычный канальный вентилятор с платой задержки внутри. три провода -фазы и ноль.

Лампа энергосберегающая?

Регистрация: 25.05.2006 Москва Сообщений: 33775

a-hlopkov написал :
значит фаза рвется выключателем?

Значит фаза шунтируется лампочкой.

Модератор Регистрация: 11.03.2006 Черноголовка Сообщений: 8176

avmal написал :
фаза шунтируется лампочкой.

лампочкой на выключателе с подсветкой.

Регистрация: 28.05.2010 Санкт-Петербург Сообщений: 5

выключатель без подсветки.

Регистрация: 28.05.2010 Санкт-Петербург Сообщений: 5

Всем спасибо за участие. Разобрался. Просто маркировка на вентиляторе была перепутана. Не слева направо, а наоборот. Видимо без ламп вент. и так работает. Ошибка производителя в нарисованной схеме подключения. Еще раз спасибо всем. С уважением...