#1894884

На объекте установлена система видеонаблюдения. В коттедже в комнате охраны стоит видеосервер, приемники по витой пары, модулятор, сплитер и т.д. Запитано все от сети 220 В этого дома.
На удаленном расстоянии (около 300 м) на заборе установлены 3 аналоговые видеокамеры. Питание 12 В подается по кабелю (1,5 квадрата) из промежуточного блока питания. Видеосигнал передается по витой паре. Система работала около 5 месяцев.
Проблема:
после выхода из строя 3 видеокамер-после грозы- (сгорели элементы питания на плате видеокамеры) и замены их на новые - нет видеосигнала на видеосервере. Причем на переносном настроечном мониторчике видеосигнал есть отличного качества (на приемной стороне). Что-только не делали... (остальные видеокамеры, в том числе IP, показывают все это время без проблем)
Попробовали запитать одну видеокамеру от АКБ - видеосигнал появился на сервере!! В итоге когда в промежуточном ББП поставили АКБ и отключили от сети 220 (скинули обе клемы, отключение автомата не помогало), то видеосигналы от трех видеокамер появились на сервере!! Стали по очереди подцеплять клеммы - нуль, фаза - но чтоб питание видеокамер шло от АКБ. Получилось, что при подключении к ББП нуль-клеммы видеосигналы пропадают, хотя питание идет от АКБ!

Помогите как избавиться от такой проблемы? Заранее благодарен.

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

А блок питания менять не пытались?

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._
Реклама
Выключатели диф. тока АВДТ32М IEK

Автоматы АВДТ32М IEK - ваша защита
от поражения электрическим током в компактном корпусе! Подробнее

Регистрация: 25.08.2006 Санкт-Петербург Сообщений: 9342

Relax_nda написал :
Помогите как избавиться от такой проблемы?

измерьте напряжение на витухе относительно корпуса компа

Регистрация: 13.04.2010 Санкт-Петербург Сообщений: 158

имхо стоит поменять БП, или хотя бы проверить изоляцию относительно клемм 220В и 12В, возможен пробой.
вообще вольтметр в руки и все станет понятно )))

1)> А блок питания менять не пытались?

Поменяли, но проблема осталась

2) to necuk: мы уже всю систему раскурочили и прозвонили каждую линию связи и питания - все ОК. ни где нет коротышей. Питание приходит ровное 13,4 В без скачков. Я же писал, что видеосигнал на мониторчике есть, а как только подсоеденяешь к видеосерверу - нет! А если запитать видеокамеры от АКБ, то и на видеосервере появляется видеосигнал. АКБ подключается к магистрали питания видеокамер через БП. Каким образом проверить изоляцию?

3)to юра Т: попробуем.

Регистрация: 24.07.2008 Самут Пракан Сообщений: 2522

Прозванивать БП на предмет пробоя нужно не мультиметром а мегаомметром хотя бы на 500 вольт.

Регистрация: 25.08.2006 Санкт-Петербург Сообщений: 9342

Relax_nda написал :
3)to юра Т: попробуем.

у нас при грозах выходили из строя приёмо-передатчики по витой паре, на некоторых изменялись номиналы защитных резисторов...(картинка сильно менялась) какими Вы пользуетесь?

вначале поставили SCT, затем поменяли на NVT