#1921301

Нужна помощь советом... Есть мульти-сплит. Описание проблемы ниже!

Оборудование: Наружный блок мульти-сплит: Hitachi RAM-40QH5

Внутренние блоки мульти-сплит: RAK-18NH6A и RAK-25NH6A (т.е. рассчитаны на 18 и 25 м2 соотв.)

Используется в помещениях 13 и 19 м2 соответственно.
К сожалению, неточность и не системность данных о проблеме не дают сформулировать ее более четко. Попробую как есть, то есть как-то.

т.к. новый (на мой взгляд более неудобный) движок форума не дает разместить одно большое сообщение (32.000симв - это что, достаточно для описания проблемы?!((( попробую выложить неск.сообщениями:

Вопрос следующий: не знаю когда, не присматривался точно, блок на 25м2 перестал охлаждать (произошло в этот жаркий период, 1-2недели назад).
Пока не пойму ЧЕТКИЕ симптомы или закономерность в (не)работе, но происходит примерно следующее:

UPD: (пока подготавливал этот текст, прошло еще неск.дней, и удалось более системно выявить проблему)

ТЕСТ1:
Запуск: блок на 25м2 – охлаждение 16 auto (минимально возможная темп.). Начал охлаждать, но через 5 минут «сдох». Дует чуть прохладный воздух, возможно даже комнатной т-ры.
В это время включаем блок на 18м2 (находится в соседней комнате, длины трасс +/- 20-30см, т.к. висят через одну стену по разным ее сторонам). В режиме вентиляции – дует холодный воздух (градусов 18-20 есть точно, может меньше).

Длины по трассам от внутр.блоков до наружного (как уже говорил они одинаковые) – 4-5метров.

ТЕСТ2:
Как и в первом случае, только наоборот. Запускаем блок 18м2, ставим т-ру 16гр.С auto (или любой др.режим скорости обдува). Блок в течении 3-4минут перестает охлаждать. Включаем другой блок на циркуляцию – идет прохладный (18-20град.С) воздух.
Вопросов два: 1) мало хладагента в системе? 2)должна ли быть связь таким образом двух внутр.блоков?

Сегодня еще загорелась индикация «почистите фильтр», хотя чистил (мыл под напором воды) его пару дней назад, только что попробовал отключить питание (автомат в щите) на 1минуту.
При включении «почистите фильтр» пропало. Насколько я понимаю, оба блока связаны между собой. Т.е. если один охлаждает, другой в режиме вент. начинает также «дуть холодом». Это нормально, т.е. подключено все правильно? Конструктивно так и должно быть? Т.е. у внешн.блока ОДИН компрессор на оба блока? Весьма условное понятие «МУЛЬТИ-сплит» получается… или у Hitachi мульти-сплиты так устроены?..

Регистрация: 16.01.2010 Кокшетау Сообщений: 575

Abraham20 написал :
мало хладагента в системе? 2

Вот ответ.У меня на кухне такая же бяка,некогда мастера вызвать.

Регистрация: 22.12.2005 Сыктывкар Сообщений: 4234

проверять работу лучше таки в режиме "холод" и скорость вентиля на "мах" , не доверяю я лично ихним "авто"
у "мультиков" видел один компрессор только в инверторных вариантах.

johnlc написал :
проверять работу лучше таки в режиме "холод" и скорость вентиля на "мах"

в любом редиме (вкл. естесственно "max") работает одинаково - т.е. никак.

johnlc написал :
у "мультиков" видел один компрессор только в инверторных вариантах.

модель как раз с инвертором...

У Вас перепутаны подключения внутренних блоков, стандартный косяк начинающих монтажников ....

Если ты понял одно дело, поймешь и восемь ...

Бориска66 написал :
У Вас перепутаны подключения внутренних блоков

да, но сначала-то все работало нормально. (конец апр.-май-начало июня)..

или "все познается в жару"?

Abraham20 написал :
да, но сначала-то все работало нормально. (конец апр.-май-начало июня)..

или "все познается в жару"?

Просто Вы только что обратили внимание на то, что включая один блок холодить начинает другой ...
Из чего следует, что перепутаны подключения голов ...

По всей видимости ране вы эксплуатировали систему в целом соответственно не замечали нюанса ...

Если ты понял одно дело, поймешь и восемь ...

Бориска66 написал :
По всей видимости ране вы эксплуатировали систему в целом соответственно не замечали нюанса...

Соглашусь с высказыванием -это логично!
Но есть одно "но"! - странно что раньше включая два блока одновременно я НЕ ЗАМЕЧАЛ того что один из них работал хуже другого (т.е. вообще никак на сегодня). И при приемке работ я ессно проверял работу (гонял оборудование на нагрев/охлаждение) в крайних положениях (min обдув, max.. min нагрев/охл., max и т.д.).
Т.е. описанный выше э.. деффект работы монтажников дал бы о себе знать СРАЗУ же. А тут присутствует временной фактор. Оно-то для меня лично и странно.

...Может все-таки хладагент? (утечка и т.п.)

Нет, скорее всего не правильная работа логики из-за некорректного подключения .....

Пытается он поддержать температуру в одном помещении, а регулирует в другом ....

Если ты понял одно дело, поймешь и восемь ...

Бориска66 написал :
Нет, скорее всего не правильная работа логики из-за некорректного подключения .....

Присмотревшись в вдумавшись в схему подключения, действительно рассматриваю главной версией.
"Будем посмотреть!" (разбираться!) Спасибо.

Пожалуйста, пользуйтесь на здоровье ....

Если ты понял одно дело, поймешь и восемь ...