#2251602

Столкнулся с проблемой. Доделал торшер, приступил к электрике. Лампа 11 Wt энергосберегающая. Выключатель - не знаю как правильно назвать его тип. Основа - пластиковая коробка диаметром 20 мм, внутри на оси барабанчик с пружиной и защелкой и шнур управления (типа мелкие металлические шарики на нити). Короче во многих светильниках такие применяются.
Смонтировал, включил вилку в розетку. Лампа горит, значит выключатель был в положении "вкл". Тяну за шнур, выключилось. Еще раз тяну и автомат на щитке выбило. Повторяю эксперимент - эффект тот же. Ставлю в цепь обычный стенной выключатель. Все в норме, включается и выключается, ничего не выбивает.
Прошу помощи, виноват тип выключателя или же мне какой-то бракованный достался? Можно купить и поставить обычный, но по дизайну именно такой вот со шнурком был идеален. Или же какие-то тонкости при включении именно энергосберегайки в сочетании со слабыми местами выключателя такого типа?

Регистрация: 25.10.2009 Волгоград Сообщений: 4323

Заменить дергалку.

Реклама
Модульные корпуса IEK серии КМПн IP55

Защита от попадания влаги и пыли!
Стильные и надежные, полная комплектация.
Произведено в России Подробнее

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9622

gugulaki написал :
Заменить дергалку.

...вместе с выключателем...

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._

Проверил работу выключателя с обычной лампой. Все в норме. Что-то тут не так.

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9749

Ник.Мих. написал :
Проверил работу выключателя с обычной лампой.

А, лампа в другом светильнике работает?

Я просто взял патрон под обычную лампу, саму лампу сороковку и злополучный выключатель, собрал цепь, проверил. Т.е. другого светильника не было, только поменял лампу.

В торшере проводку проверить надо (видать пошевелили).

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9749

Ник.Мих. написал :
Т.е. другого светильника не было, только поменял лампу.

Вы ее- в люстру вкрутите, может в ней причина...

Ник.Мих. написал :
Все в норме. Что-то тут не так

Если рассуждать логически.
Чтобы сработал автомат нужно устроить кз.
Чтобы выключатель вызвал кз в него должен заходить нулевой провод, а его там нет.
Следовательно кз либо в нагрузке либо в соединительных проводах.