#2336191

Собранная схема работала без нареканий 2 с лишним месяца,вот она

может кого то позабавит,рисовать правильно схемы не умею,срисовал как есть в собранном виде
потом в один день лампа не зажглась,сегодня купил новую лампу и изу,поменял изу-включаю со старой лампой-электрод засветился голубым светом,но так и не загорелась. Поставил новую лампу,все заработало. Через час тушу,минут через 10 после остывания включаю-то же самое,электрод светится голубовато но зажигания нет. С другой (старой) лампой то же самое. В чем может быть проблема? изу на 1Кв,дроссель 600Вт,фирма швебен вроде,лампа 600Вт осрам.

вотъ

Реклама
Автоматы ВА47-29 IEK

Автоматические выключатели IEK
с возможностью быстрой и надежной опломбировки! Подробнее

ваша схемка тоже рабочая

4eh
То есть подключение правильное?в чем же тогда проблема,почему загорелась один раз и все?
И могло ли сгореть новые изу или лампа,к примеру из за несиправности дросселя?

ещё советуют попробывать включить без конденсаторов,стоящая ли идея или ерунда?

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9748

_Maestro написал :
ещё советуют попробывать включить без конденсаторов

Они у вас для компенсации реактивной мощности подключены, их отключение вряд-ли повлияет на запуск. Измерьте напряжение в месте включения светильника в сеть.

Регистрация: 02.01.2007 Новосибирск Сообщений: 98

Проверьте высоковольтный провод от ИЗУ до лампы, возможно через него идёт утечка

2Napalm т е внешний осмотр на предмет пробоя?

и никто не говорит про дроссель,т е его неисправность исключается?может ли быть КЗ в нем например после прогрева (его,дросселя)? т к когда он был холодный-пуск успешный,нагрелся-не зажигается.

Регистрация: 02.01.2007 Новосибирск Сообщений: 98

BERZS написал :

vossloh schwabe выпускает ИЗУ до 3500 вт.
Не стал бы советовать параллельное ИЗУ, современные дроселя на него не расчитаны.

_Maestro написал :

Возможно перекрывает в патроне, вобщем осмотрите всё на предмет пробоя, дроссель целый, иначе позле запуска лампа в течении 10-30 секунд вышла бы из строя

Napalm ок проверю,для верности попробую заменить патрон и проводку до лампы.
А как лампа должна выйти из строя?ведь при втором пуске она не стартанула.

Регистрация: 25.08.2006 Санкт-Петербург Сообщений: 9350

_Maestro написал :
Собранная схема

а сколько вольт питания приходит на схему? 2 месяца что то маловато, раз в 10 побольше должно работать, при перегорании лампы бывает прошивает на корпус провод идущий на лампу...

юра Т
А где мерить сколько приходит на схему?с прошиванием на корпус непонял..провод замыкает на корпус светильника или в приницпе того,что он касается (металлического)?

Регистрация: 25.08.2006 Санкт-Петербург Сообщений: 9350

_Maestro написал :
А где мерить сколько приходит на схему?

на штепсельной вилке (это у Вас такая настольная лампа?)

Поменяйте ИЗУ.

юра Т т е грубо говоря в розетке.
нет,не настольная лампа,освещение в гараже )
grafolog
изу уже было поменяно,с ним был один запуск успешный,второй уже нет.

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9748

_Maestro написал :
т е грубо говоря в розетке.

Да.

_Maestro написал :
нет,не настольная лампа,освещение в гараже )

Вот где "собака порылась", зачастую крайне низкое сетевое напряжение.Еще- при низкой температуре время запуска может быть до 20 минут.

_Maestro написал :
провод замыкает на корпус светильника или в приницпе того,что он касается (металлического)?

Как высоковольтный на свечи зажигания- может прошивать изоляцию, примерно...

ПPOPAБ
да,тоже мысли по поводу напруги в сети стали посещать,сегодня померю. Просто 2 месяца работала без нареканий ( а напруга зимой была ниже в любом случае,т к обогреватели в гаражах),а щас потеплело уже.
Понял,провод заменю на новый и потолще.

Померил напругу,примерно 195-197В,это нормальный показатель?заменил высоковольтный провод (хотя при осмотре никаких пробоев на старом не было),в патроне подогнул центральный контакт что б лучше контачил,лампа работает. Хотя не знаю в чем же все таки дело.
И подскажите,как она должна запускаться,сразу и примерно за минуту доходить до рабочего свечения? или может подолгу стоять и светиться электродом,а потом в конце концов запускатсья?

Регистрация: 02.01.2007 Новосибирск Сообщений: 98

Разряд должен зажигаться сразу, на рабочий режим выход 1-2мин.

2Napalm
вот так она светится достаточно долго (как на фото),т е это не нормально?

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9748

Napalm написал :
на рабочий режим выход 1-2мин.

При температуре +20*С.

_Maestro написал :
Померил напругу,примерно 195-197В,это нормальный показатель?

Нет конечно, нормально 220 +/- 4%.

_Maestro написал :
вот так она светится достаточно долго (как на фото),т е это не нормально?

Сколько в минутах и какова температура в помещении?

2ПPOPAБ
Температура 10-15 гр,не засекал,подержал минуту где то и выключил от греха.
т е напруга сильно низкая?можно ли как то повысить её,устройство может есть какое.

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9748

_Maestro написал :
Температура 10-15 гр,не засекал,подержал минуту где то и выключил от греха.

Вполне нормально 5-7 минут, при таких условиях..

_Maestro написал :
т е напруга сильно низкая?можно ли как то повысить её,устройство может есть какое.

Да. Стабилизатор, трансформатор. Попробуйте лампу ДНаТ на 400Вт поставить.

2ПPOPAБ
спасибо,про 5-7 минут не знал.
Соот-но сокращается срок жизни ИЗУ,т к оно работает в повышенной нагрузке,дольше дает импульсы так?
Вот только не понял что является причиной долгого пуска-низкая Т или напряжение в сети.
если поставить такую штуку с напругой проблем видимо не будет?

Регистрация: 24.10.2009 Екатеринбург Сообщений: 9748

_Maestro написал :
Вот только не понял что является причиной долгого пуска-низкая Т или напряжение в сети.

У вас скорее низкое напряжение- виновник долгого розжига.

_Maestro написал :
Соот-но сокращается срок жизни ИЗУ,т к оно работает в повышенной нагрузке,дольше дает импульсы так?

При такой сети и лампы и ИЗУ- проживут не долго.

_Maestro написал :
если поставить такую штуку с напругой проблем видимо не будет?

Да.

Регистрация: 25.08.2006 Санкт-Петербург Сообщений: 9350

_Maestro написал :
195-197В,это нормальный показатель?

это при включении лампы? (маловато, но должна работать)

2юра Т
да,при включении.

Смотрю разные модели стабилизаторов(до 2х тысяч),почти у всех погрешность на выходе 8-10%,т е 200-230,и получается что на выходе те же самые 200В будут? или такая погрешность при сильной просадке и повышении в сети,и в моем случае (190-195) будет 220? просто выбор большой,не знаю на брать. Если кто сталкивался,подскажите.

И немаловажный вопрос-стабилизатор должен соот-вать по пусковому току,ведь так?к примеру такой

потянет ли?