#2446629

Пару недель назад установили кондиционер - китайский Панасоник 09. Вроде работал нормально. Сейчас включаю, 15 минут холодит, потом загорается индикаторная лампочка тепла и он начинает работать на обогрев. Помогите.
В чем может быть дело?

Iriska888 написал :
В чем может быть дело?

От простого к сложному,начинайте с пульта-правильноли все выставленно..

Fresh написал :

Да все нормально выставлено, не автоматический режим, а на охлаждение. И таймер проверила, правильно все.

Регистрация: 17.05.2010 Балашиха Сообщений: 1656

призовите к ответу для начала установщиков, а потом и продавцов ***.

Iriska888 написал :
Да все нормально выставлено, не автоматический режим, а на охлаждение. И таймер проверила, правильно все.

А Вы всё это перещёлкайте заново , так, что бы на нажатие блок реагировал ...

Если ты понял одно дело, поймешь и восемь ...

Регистрация: 17.05.2010 Балашиха Сообщений: 1656

Бориска66 хороший вариант, а то может сам кондиционер то и не знает что в режиме охлаждения находится.

Сегодня был выезд,клиент уже был готов на большые расходы-,всегото один из пультов мультика был установлен в обогрев..

Fresh Надо было помочь клиенту...расстаться с деньгами. Желание клиента (такое) - закон!

Himon написал :
помочь клиенту...расстаться с деньгами

Еслибы даже он был редиска со стажем. наверное не смогли этого сделать,с такими стараемся не связываться (с оными больше потеряешь..).Оказался взаимно порадочный,оценил и вознаградил , в будущем наверника пришлет будущих клиентов...