Регистрация: 13.03.2006 Санкт-Петербург Сообщений: 316
#2170915

Собственно домофон подключен мною к видеокамере стоящей в двери в парадной, и к видеокамере стоящей в входной двери в квартиру. Все работает нет вопросов.
Теперь задача: хочу подключить видеорегистратор, питание на подьездную видеокамеру подается постоянно и соответственно видео с нее -тоже постоянно.
А вот питание на камеру перед входной дверью подается с Визита, и похоже только как будет нажата кнопка Monitor и в течении одной минуты.
Соответственно вопрос как постоянно подать питание на видеоглазок, с Визита, внешний ИБП не хочу.
Не станет ли плохо видеоглазку от постоянного напряжения (постоянной работы)

Разрезать проводник идущий к питанию камеры и вставить эту вставку "развязку" на диодах.
От постоянного питания камере плохо не будет)

Реклама
Модульные корпуса IEK серии КМПн IP55

Защита от попадания влаги и пыли!
Стильные и надежные, полная комплектация.
Произведено в России Подробнее

Регистрация: 13.03.2006 Санкт-Петербург Сообщений: 316

А в качестве источника взять Визитовские +15 Вольт? Вроде есть они отдельно на клеммах. Я так понял?

VAssya да, только уточните мультиметром какое напряжение на камеру идёт, найдите на плате блока питания нужное и подключайте.
Диоды нужны чтобы напряжение шло только на камеру, а не на схему во время так сказать "спящего режима".

Регистрация: 13.03.2006 Санкт-Петербург Сообщений: 316

В паспорте на видеоглазок указаны 12В +/- 10 % от 14 вольт не сгорит он ?

VAssya написал :
не сгорит он ?

Нет! тем более это у вас на клеммах 14 вольт, а на самой камере (с длинным проводом) за счёт падения будет как бы не 9.
При необходимиости можно кренку поставить, и желательно предохранитель на 1 ампер.

В многоквартирном доме( точнее 9 этажный дом) подключил домофон марки визит. Все квартиры исправно получают вызов в трубки и открывают двери, кроме двух квартир в третьем подъезде под номерами 100 и 101. Туда вызовы не поступают. Проводка нормальная, трубки рабочие, это я проверил. Есть только такой момент, что не поступает сигнал с БУДа. Кстати не указал комплектацию. Это: БУД 301М, БВД 341, БК 4М, электромагнитный замок визит 300 и кнопка выхода. думал дело в БК 4М, но он работает. пробовал менять с другим. проверял выход сигнала, его нет. А в БК 4М на клеммы GND и Line, приходит напряжение 13 вольт, вместо 5-6 вольта. Вопрос, в чем может быть причина и как его можно исправить? Я Так полагаю, что дело в БУДе. Пробовал программировать, через панель. думал, что с завода отключен остался вызов в эти квартиры. Пробовал отключить и включить обратно, не помогло.

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

А на форум или техподдержку Визита не стучались?

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._

Раньше писал в техподдержку по другим вопросам, но мне на них не отвечали.

Возможно адрес на коммутаторе не тот.

Регистрация: 28.12.2007 Санкт-Петербург Сообщений: 24

БУД 301М -поддерживает до 100 абонентов