#2571005

Здавствуйте форумчане!
Столкнулся с неразрешимой для меня проблемой. Во время работы плазменного телевизора вырубается розеточная группа. Автомат защиты не выбивает. Фазы нет. Через часа 2 все начинает функционировать, включаю телевизор, пусть и не сразу, история повторяется. Третий раз эксперементировать не хочется.))) Может у кого-то подобное было? За ранее спасибо.)

Было вот как. Срабатывало узо. Антенну от тв отключишь- всё хорошо. Решение было вот каким- штатный кабель питания(он 3-х проводный с заземлением) был заменён на рыночный 2-х проводный.

Реклама
Светодиодная светотехника IEK

Led-светильники, прожекторы, ленты, лампы, таблички и пр.:
комплексные решения для любых объектов! Подробнее

Регистрация: 04.03.2009 Москва Сообщений: 433

FAV1976
это не решение проблемы кмк. проще было включить без узо с тем же успехом.

Медвежуть
совершенно непонятно вот это описание "Во время работы плазменного телевизора вырубается розеточная группа. Автомат защиты не выбивает" Что же тогда происходит? и почему через 2 часа появляется фаза?

BOE написал :
Медвежуть
совершенно непонятно вот это описание "Во время работы плазменного телевизора вырубается розеточная группа. Автомат защиты не выбивает" Что же тогда происходит? и почему через 2 часа появляется фаза?

Если мне было понятно я-бы вопрос не задавал.)))

Регистрация: 25.08.2006 Санкт-Петербург Сообщений: 9342

само вырубается и само потом появляется?

у меня когда у соседей слишком громко музыка играла, так я вечером им автомат вырубал, а утром врубал...

Регистрация: 01.05.2011 Нижний Новгород Сообщений: 107

А без антенны тоже вырубается?

Регистрация: 30.07.2011 Санкт-Петербург Сообщений: 33

Потребляемая мощность у "плазмы" от 500 вт до киловатта. Возможно, что автомат работает на пределе.

юра Т написал :
само вырубается и само потом появляется?

у меня когда у соседей слишком громко музыка играла, так я вечером им автомат вырубал, а утром врубал...

Этот случай не про меня...))))))))))))))

Сандер написал :
Потребляемая мощность у "плазмы" от 500 вт до киловатта. Возможно, что автомат работает на пределе.

Резонно, надо будет "ссумарку" просчитать заново на этой группе. Может и найдем причину.)))

Вообще то странный дефект. Я бы вскрыл розетку и проверил надежно ли зажаты провода на клемах. В жилых домах да и не только розетки подключены последовательно от одной к другой. При плохом контакте в одной может пропасть напряжение в следующей. У меня такое было на работе. 4 кабинета идут транзитом. Когда во 2 включали эл. чайник то в 3 и 4 пропадало напряжение. Оказалось ослабло крепление Нулевого провода, он даже подгорел при пережатии контактов проблема исчезла. Других мыслей пока нет.

Медвежуть,

Я вижу вы рядом живёте. Напишите в личку, если хотите, я к вам подойду и решу все ваши проблемы, чисто символически, если не будет сложных проблем.