#3187270

Здравствуйте, у меня токая проблема - бензокоса в последние минуты роботы стала терять мощность, думал пройдет а она вырубилась и незаводится.Проверил искра есть, затем налил под свечу бензина сировно незаводится, кажется воздух не подходит, но точно незнаю. Такие симптомы каждый раз возникают через некоторое время после сервиса. Пожалуйсто помагите а то сенокос стоит!

Регистрация: 26.04.2009 Великий Новгород Сообщений: 2831

raptor6210 написал :
Такие симптомы каждый раз возникают через некоторое время после сервиса.

Не очень понятно - как? После сервиса чего?

Ну, ладно. Для начала открутите глушитель (там это просто) и посмотрите в выпускное отверстие - в каком состоянии поршневая.
Потом будем дальше думать.
Перед этим, конечно, проверьте состояние фильтров.

Фильтры то новые, а поршневую посмотрим и завтро отпишусь.

raptor6210 написал :
Фильтры то новые, а поршневую посмотрим и завтро отпишусь.

Поршневая вроде нормальная(всё блестит и смазано), компрессия есть но кажется слабая.

Было подумал что кнопка декомпрессии нетак работает, так как она открывалась когда начинал заводить, но потом понял что она закрывается, значит все с ней нормально.?

raptor6210 написал :
Поршневая вроде нормальная(всё блестит и смазано), компрессия есть но кажется слабая.

Компрессия хорошая, просто я тогда тупанул, проверял с выкрученной свечой.
Помогите пожалуйста сам врятле справлюсь, сервис далеко.

Регистрация: 26.04.2009 Великий Новгород Сообщений: 2831

Проверяйте состояние шлангов - не пережат ли который. Смотрите, как лежит в баке топливный фильтр - может, переломился шланг.
Сделайте новую смесь на всякий случай и замените в баке (всякое бывает, видел я и негорящий бензин:confused
Проверьте глушитель - не забило ли его (иногда бывает)
А вообще - что с ней до этого делали? Меняли что то, крутили, регулировали?