#226983

Поможите люди добрые.
Ситуация какая-то странная.
Схема такая: 3-х фазный автомат - трехфазное УЗО - несколько однофазных автоматов на свет и розетки.
Происходит вот что: сначала все работает, свет включается-выключается, короче все нормально. Далее выключаем все (остаются включены в режиме стенд-бай муз центр и ТВ) через 30 и более минут все вырубается, правда пока не смог отследить во время попытки включить что-то или само по себе. Вырубается именно УЗО.
Что делать, куда лезть?
Спасибо.

Регистрация: 29.10.2005 Москва Сообщений: 44573

Зачем (с какой целью) установлено трёхфазное УЗО, а не три однофазных?

Реклама
Выключатели диф. тока АВДТ32М IEK

Автоматы АВДТ32М IEK - ваша защита
от поражения электрическим током в компактном корпусе! Подробнее

bv написал :
с какой целью

По проекту, видимо, - положено.

bv написал :
Зачем (с какой целью) установлено трёхфазное УЗО, а не три однофазных?

Т.к. входит три фазы, то и УЗО трехфазное. Щиток делала местная "Электросеть", что велели купить, то и купили. Это в частном доме все.

Регистрация: 29.10.2005 Москва Сообщений: 44573

2Panzerjager
Ну да - им-то там не жить.... Утечка по одной фазе - отдыхает весь дом...
Умники блин...

BV написал :
Умники блин

Все претензии к составителям ПУЭ.
Хотя... Вот где типа S пригодилось бы точно.

Panzerjager

Точную модель, номиналы, характеристики УЗО укажите. Всё, что написано и нарисовано на передней панели.

Регистрация: 29.10.2005 Москва Сообщений: 44573

ВТБ! написал :
Все претензии к составителям ПУЭ.

Разве там написано, что обязано быть именно трёхфазное?

BV

В 7.1.84 неявно продразумевается одно УЗО, в следующем пункте явно указан один аппарат.

Регистрация: 29.10.2005 Москва Сообщений: 44573

2ВТБ!

7,1,85 не про это, а про то, что вместо вводного 300ма и последующего на 30ма, достаточно оставить одно на 30ма, если ток утечки не более 10 ма.

bv написал :
вместо вводного

Ага, единственное число.

Регистрация: 29.10.2005 Москва Сообщений: 44573

2ВТБ! Кстати по общей утечке - три отдельные УЗО - 10ма*3 без проблем...

ТРЁХФАЗНОЕ - утечка в ДВУХ фазах по 10ма и уже перебор....

ВТБ! написал :
Точную модель, номиналы, характеристики УЗО укажите. Всё, что написано и нарисовано на передней панели.

Вечером посмотрю, завтра напишу.

Итак, на узо написано вот что:

ABB
F364
ln=40A l∆n=0,3A
Un=230/400V
lm=1500A
l∆m=1500

ну и плюс еще схема.

Вчера вечером стало отключаться постоянно с интервалом 1-10мин, причем под конец перестало включаться и ДАЖЕ когда я вырубил входной автомат.
Мож оно само барахлит?

Panzerjager написал :
ДАЖЕ когда я вырубил входной автомат

Входной автомат трёхполюсный?

Мож оно само барахлит?

Невероятно.

Почти наверняка у Вас нарушена изоляция рабочего нуля.
Возможно, в каком-то из постоянно подключенных в розетку приборов.
Но наиболее вероятно, что в одной из коробок или розеток рабочий ноль ошибочно соединён с защитным - голубой провод с жёлто-зелёным (если расцветка соблюдена).

Для проверки выключите УЗО и замерьте сопротивление между шинами PE и N (N после этого УЗО) в этом щитке. Прозвоните, хотя бы.

ВТБ! написал :
Входной автомат трёхполюсный?

Да

ВТБ! написал :
Почти наверняка у Вас нарушена изоляция рабочего нуля.
Возможно, в каком-то из постоянно подключенных в розетку приборов.
Но наиболее вероятно, что в одной из коробок или розеток рабочий ноль ошибочно соединён с защитным - голубой провод с жёлто-зелёным (если расцветка соблюдена).

Для проверки выключите УЗО и замерьте сопротивление между шинами Pe и N (n после этого УЗО) в этом щитке. Прозвоните, хотя бы.

Перепутан врядли. Проводка делалась три года назад и цвета соблюдались.
Померить смогу только вечером.

Регистрация: 29.10.2005 Москва Сообщений: 44573

ВТБ! написал :
Для проверки выключите УЗО и замерьте сопротивление между шинами Pe и N (n после этого УЗО) в этом щитке. Прозвоните, хотя бы.

Не поможет. Без отключения рабочего нуля как он будет мерять?
По хорошему надо менять входной автомат на 3p+n или 4p - собственно так должно быть по ПУЭ.

BV написал :
Не поможет. Без отключения рабочего нуля как он будет мерять?

Как это без отключения? Пункт первый - выключить УЗО.

Panzerjager

Если сопротивление не бесконечность - выдернуть все вилки из розеток и повторить.

BV написал :
менять входной автомат на 3p+n или 4p - собственно так должно быть по ПУЭ

Так должно быть по уму - а по ПУЭ обязательно только фазы отключать требуется.

Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 1690

2ВТБ!

Panzerjager написал :
причем под конец перестало включаться и ДАЖЕ когда я вырубил входной автомат.

Никаких утечек при этом нет. Чем можно объяснить?
P.S. Ответ автора о трехполюсности автомата не означает, что автомат не 4х-полюсный.

Геннадий Б написал :
Никаких утечек при этом нет. Чем можно объяснить?

Утечки есть - с рабочего нуля на землю. Объяснить можно перекосом фаз.

Ответ автора о трехполюсности автомата не означает, что автомат не 4х-полюсный.

Какой смысл ему обманывать? Спросили не о числе фаз (и так ясно), а о числе полюсов.

Входной автомат ТРЕХ-полюсной. Ноль напрямую на счетчик идет.

Регистрация: 29.10.2005 Москва Сообщений: 44573

ВТБ! написал :
Пункт первый - выключить УЗО.

Упс. Сорри....

Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 1690

2Panzerjager Сколько проводов на вводе в дом? 4 или 5?

Регистрация: 29.10.2005 Москва Сообщений: 44573

Факт соединения N - Pe скорее всего будет обнаружен....

Но вот дальше придётся искать ГДЕ...
И если это целый дом то проблема.... тк далее идут однополюсные автоматы...

Надо будет по очереди отключать нули от линий (естественно при отключенном входном УЗО и АВТОМАТАХ входном и линейных )

Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 1690

2ВТБ!

ВТБ! написал :
наиболее вероятно, что в одной из коробок или розеток рабочий ноль ошибочно соединён с защитным

В этом случае срабатывание УЗО происходило бы сразу и не зависело бы от подключенной нагрузки. Я неправ?

Регистрация: 29.10.2005 Москва Сообщений: 44573

2Геннадий Б

Геннадий Б написал :
В этом случае срабатывание УЗО происходило бы сразу и не зависело бы от подключенной нагрузки. Я неправ?

Panzerjager написал :
причем под конец перестало включаться и ДАЖЕ когда я вырубил входной автомат.

Регистрация: 29.10.2005 Санкт-Петербург Сообщений: 1690

2BV Смотрим первое сообщение...

Геннадий Б написал :
В этом случае срабатывание УЗО происходило бы сразу и не зависело бы от подключенной нагрузки.

Зависит от сопротивления. Может ошибочного соединения и нет, а есть пробитая изоляция рабочего нуля в проводке или в одном из приёмников.

Регистрация: 29.10.2005 Москва Сообщений: 44573

2Геннадий Б
Прочитайте и 1 и 13 - здесь скорее плавающий дефект - противоречий не вижу...

Геннадий Б написал :
Никаких утечек при этом нет. Чем можно объяснить?

Panzerjager написал :
Измереним тока утечки по линиям.

Поможите люди добрые.
Ситуация какая-то странная.

Я бы даже сказал больше: без спец приборов и спец знаний неразрешимая.
Смотрите ник-профиль.
Результат опубликуем на форуме.