#391834

Недавно во всем подъезде была проведена замена электропроводки и электрощитков. А именно были заменены кабели фаз, нуля и земли, все автоматы и УЗО, ну и была произведена комутация между всем этим хозяйсвом.
Разговорившись с монтером, стало ясно, что по какой то причине УЗО категорически не хотят работать - вышибаются при включении электроплит. И как решение этой праблемы они просто поставили перемычки на узо! Т.е. теперь оно выполняет чисто декоративные функции, но фактически его нет.
Возникли следующий вопросы:
Обязательно ли применение узо в доме с электроплитами? (Т.е. можно ли ткнуть пльцем в книжку и сказать, что вы ребята не правы ?)
П.С.
Маленькая тонкость, эти работы уже приняты ДЕЗом, как все есть гуд.

Кривенько то как всё...
У вас видимо ситуация сложилась такая в связи с тем, что внутреннию проводку не заменили. Там утечки есть, а в плитах часто старых бывает, вот узо и вышибает.

Реклама
Светодиодная светотехника IEK

Led-светильники, прожекторы, ленты, лампы, таблички и пр.:
комплексные решения для любых объектов! Подробнее

Регистрация: 25.05.2006 Москва Сообщений: 33730

2optimistus Я не увидел на снимке шину РЕ. Сомневаюсь, что УЗО вышибает из-за плит - быстрее всего не правильная схема включения. При таком монтаже это не мудрено.

avmal написал :
не увидел на снимке шину РЕ

Самая правая из пяти.

Сомневаюсь, что УЗО вышибает из-за плит

Если "блины" давно пора менять...
Перемычки-то не на всех УЗО - у кого-то не выбивает.

Регистрация: 25.05.2006 Москва Сообщений: 33730

ВТБ! написал :
Самая правая из пяти.

Пора монитор побольше ставить - я и не разглядел.

ВТБ! написал :
Если "блины" давно пора менять...
Перемычки-то не на всех УЗО - у кого-то не выбивает.

Дело может быть и не в блинах. Подозреваю, что N с РЕ на плитах перепутаны. На некоторых. Это в порядке вещей случается.

avmal написал :
Подозреваю, что N с РЕ на плитах перепутаны.

У меня именно так: пакетник отключает две фазы на две квартиры, а оба нуля идут от зажимов на стальной шине безо всякой разметки и коммутации.
Который N, который PE - да как подключишь.

Регистрация: 25.05.2006 Москва Сообщений: 33730

ВТБ! написал :
Который N, который Pe - да как подключишь.

Я о чем и говорю. Теперь автору остается пригласить хорошего специалиста, чтобы довести все задумманное реконструкторами до ума. А то "потемкинские деревни" получаются.

Плита металлокерамика, подключал сам - протыкал контакты тестером и подключил как в инструкции написано. ДО замены щитков с УЗО все нормально работало.

Подумал, может и правда вышибает только у тех у кого старые плиты, а мне под общую гребенку перемычки поставили? Отключил общий автомат, снял перемычки - при включении плиты УЗО вышибает...

Перемычки стоят во всем подъезде

Изучал разводку в щитке - плита вроде через УЗО не идет вообще: фаза на общий автомат-> счетчик -> автомат плиты 32С -> в квартиру

Регистрация: 25.05.2006 Москва Сообщений: 33730

optimistus написал :
Изучал разводку в щитке - плита вроде через УЗО не идет вообще

Если не идет, то при чем здесь плита? Надо изучать, что они там вам наподключали - по фотографии это сделать сложно.
Кстати, фаза-то понятно, а изучите повнимательней как ноль и РЕ к плите идут. Здесь мне кажется и напортачили.

optimistus написал :
плита вроде через УЗО не идет вообще: фаза на общий автомат-> счетчик -> автомат плиты 32С -> в квартиру

Ага, а ноль плиты завели на нулевую шину после УЗО - "куда-же ещё?"

Регистрация: 25.05.2006 Москва Сообщений: 33730

ВТБ! написал :
а ноль плиты завели на нулевую шину после УЗО - "куда-же ещё?"

100%

optimistus

После счётчика рабочий ноль идёт только на УЗО?

Извиняюсь за ламерство, т.е. получается что УЗО срабатывает от того, что через его "ноль" течет неучтенный ток плиты?
Ибо так оно и есть: "...а ноль плиты завели на нулевую шину после УЗО - "куда-же ещё?"

optimistus

Да. Если перекинуть ноль плиты на вход N УЗО, должно заработать нормально.
Но сечение обеих жил в одном зажиме автомата/УЗО должно совпадать.

Так и сделал, в качестве второго провода использовал стоявшую там перемышку, соединив ее и нулевой провод плиты винтовым клемником. Все заработало нормально! Всем большое спасибо!

Ну и электрики...блин, ну откуда такие? У соседки моей ваще земляной провод на фазу подключили...так и живёт.

Регистрация: 25.05.2006 Москва Сообщений: 33730

Комментатор написал :
У соседки моей ваще земляной провод на фазу подключили...так и живёт.

Зато работает.

optimistus написал :
Разговорившись с монтером, стало ясно, что по какой то причине УЗО категорически не хотят работать - вышибаются при включении электроплит.

А может причину выявить? (похоже опять глупость сморозил :-))

filvik

Автор уже выявил и даже устранил.

ВТБ! написал :
Автор уже выявил и даже устранил.

И все плиты работают. МОЛОДЕЦ.

filvik

Автор молодец, но не самоубийца, чтобы в соседскую разводку лезть.
Плиты все работают мимо УЗО - по проекту реконструкции, вероятно.
А УЗО работает только одно - у автора.

Причина одна - наши ЖЕКи, ДЕЗы, РЭУ - островки социализма, а вернее жуткие мутанты, совместившие в себе наплевательское отношение к заказчикам с одной строны и огромную жадность с другой (ИМХО)
Сорри за оффтоп.