#432294

Уважаемые мастера!Нужен ваш совет.Имею квартирный щиток-входной автомат,счетчик,ЗАС-5.0(сетевая защита),три выходных линии,каждая защищена выходным однополюсным автоматом.В щитке шины N и PE,разделение в этажном щите(PE на раме этажного щита на отдельном болте).
Напряжение между N и PE при проверке цифровым мультиметром-ноль.
Все работало нормально до того момента,когда решил поставить УЗО между
ЗАС и выходными автоматами.При включении УЗО сразу выбивает независимо
от того,включены выходные автоматы или отключены.УЗО на 30ma.Подключено так:фаза с выхода счетчика идет на вход ЗАС,с выхода ЗАС
на вход УЗО,с выхода УЗО на выходные автоматы.Ноль-с выхода счетчика на
вход N УЗО, с выхода N УЗО на шину N.Почему УЗО сразу выбивает при
отключеных автоматах и,главное,на ЗАС загорается желтый индикатор фазы и
не гаснет?

Регистрация: 25.05.2006 Москва Сообщений: 33719

mm написал :
вход N УЗО, с выход

С этого места поподробнее, а то не очень понятно что и куда подключено.

УЗО ВДТ 15-29.Вверху слева цифра 1,справа литера N,внизу соответственно
цифра 2 и N.Я понял так,что 1 и 2-вход и выход фазы соотвественно,N-вход и выход ноля.При проверке батарейкой УЗО срабатывает.

Регистрация: 29.10.2005 Москва Сообщений: 14470

2mm А без ЗАС напрямую с включенными автоматами работу УЗО проверяли ?

mm написал :
Ноль-с выхода счетчика на
вход N УЗО, с выхода N УЗО на шину N.

Т.е. N идет в обход ЗАС? Тогда ЗАС служит просто украшением.

mm написал :
Напряжение между N и PE при проверке цифровым мультиметром-ноль.

Где? В этажном щитке, в вашем, в розетке?
Попробуйте на время отсоединить "землю".

Без ЗАС работу УЗО не проверял,так как ЗАС поставил довольно давно.Что же касается ноля,то до установки УЗО было так:вход с этажного щита на квартирный-фаза,ноль и PE.PE идет сразу на шину защитного зануления,фаза и ноль-на входной двухполюсный автомат,далее на счетчик.Со счетчика фаза
шла на вход ЗАС,с выхода ЗАС-на три выходных автомата.Ноль со счетчика шел на нулевую шину(шины ноля и PE-в квартирном щитке).На ЗАС ноль заводился с нулевой шины квартирного щитка,PE заводился на ЗАС с шины
зануления.Напряжение между N и PE замерялось в квартирном щитке.
Выходные автоматы однополюсные.Хотя УЗО выбивает при всех трех отключенных,но ноли с нулевой шины я не отсоединял.
Непонятно,почему при включении входного автомата ЗАС реагирует не так,как обычно-то есть тестирование(моргает красный светодиод),затем загорается зеленый,то есть норма.А после установки УЗО сразу загорается индикатор-фаза
и продолжает гореть все время,пока не отключишь.Может быть,все дело в том,что УЗО стоит после ЗАС-у него потребляемая мощность по паспорту 5 ватт.

Регистрация: 29.10.2005 Москва Сообщений: 14470

mm написал :
Подключено так:фаза с выхода счетчика идет на вход ЗАС,с выхода ЗАС
на вход УЗО,с выхода УЗО на выходные автоматы.Ноль-с выхода счетчика на
вход N УЗО, с выхода N УЗО на шину N.Почему УЗО сразу выбивает при
отключеных автоматах и,главное,на ЗАС загорается желтый индикатор фазы и
не гаснет?

А теперь сами подумайте - фазный вход УЗО после ЗАС, а нулевой вход до ЗАС. Тогда при включении независимо от состояния автоматов пусковой ток ЗАС будет гарантированно выбивать УЗО.
Да еще и зас работает через индуктивность обмоток узо - вот и анормальное поведение.
Подключайте
фазу - с выхода счетчика на зас, с заса на узо, с узо на автоматы
ноль - с выхода счетчика на зас, оттуда же на вход узо, с выхода узо на шину с потребителями

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

iale написал :
Тогда при включении независимо от состояния автоматов пусковой ток ЗАС будет гарантированно выбивать УЗО.

Какой пусковой ток? Измерительная часть потребляет через емкости 2х0.47 мкФ не более 5 ватт (счетчик ЗАС не видит...), а симистор всего лишь коммутатор фазы, он не потребляет ток на себя по определению.
А вот по индикатору "фаза" интересно. Если он светится, значит ненормальность с нейтралью или заземлением. Этот индикатор состоит из светодиода, диода и резистора, включенных между контактами "нейтраль" и "земля". Если между нейтралью и землей нет потенциала, то и индикатор не светится. Если же он светится, между нейтралью и землей есть потенциал более ~ 50 вольт, а если достаточно ярко, то и все ~ 220. Откуда этот потенциал, если нейтраль и заземление запитаны от одной шины?
ИМХО надо разобраться именно в этом, т.к. ЗАС подключен правильно.

ppkvin написал :
Измерительная часть потребляет через емкости 2х0.47 мкФ не более 5 ватт (счетчик ЗАС не видит...)

Не видит, потому что реактивное сопротивление. А счётчик реагирует на активную мощность (произведение вольтов на амперы и на косинус фи). А УЗО - только на амперы.

Рыжий Тигра написал :
А счётчик реагирует на активную мощность

то-то подключая мощную реактивную нагрузку счетчики отматывали

Спасибо всем,кто принял участие в обсуждении проблемы.Дополнительно проверить работу УЗО смогу проверить не ранее выходных-попробую,возможно,подключать УЗО раздельно к каждому из выходных автоматов,а также вариант iale.Однако главное пока непонятно-почему не включается ЗАС?Без УЗО ведь все работает,сейчас специально промерил в щитке напряжение между шинами N b PE-ноль.Возможно,дело в связке ЗАС-УЗО-что-то я не так подключил,и прав iale?Проверить смогу не ранее субботы.

[offtopic]

Викторыч написал :
подключая мощную реактивную нагрузку счетчики отматывали

Ага. Только надо угадать, в какую сторону от правильного угла сдвинуты катушки тока и напряжения в счётчике, и влупить десятки ампер для того, чтобы отматывать по жалких полкиловатта.

И то, я подозреваю, для этого надо было перевернуть на счётчике ноль с фазой и кинуть нагрузку на землю (водопровод или батарею)...
[/offtopic]

Регистрация: 29.10.2005 Москва Сообщений: 14470

ppkvin написал :
Какой пусковой ток? Измерительная часть потребляет через емкости 2х0.47 мкФ не более 5 ватт (счетчик ЗАС не видит...), а симистор всего лишь коммутатор фазы, он не потребляет ток на себя по определению.

А при включении в сеть емкости 2х0.47 мкФ через какое токоограничительное сопротивление заряжаются ? Уж явно не через неск. кОм...Вот на этот зарядный (пусковой) ток узо и реагирует.

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

mm написал :
Однако главное пока непонятно-почему не включается ЗАС?Без УЗО ведь все работает,сейчас специально промерил в щитке напряжение между шинами N b PE-ноль.Возможно,дело в связке ЗАС-УЗО-что-то я не так подключил,и прав iale?

Че-то не так, ЗАС не подключает нагрузку, т.к. если светится индикатор "фаза", то значит на нейтрали есть напряжение, т.е. напряжение нейтраль-фаза ненормальное! Трудно понять причину без схемы подключения и замеров напряжения, но УЗО с ЗАС сочетается - принципы работы совершенно разные - ЗАС работает по напряжению, УЗО по току...

iale написал :
А при включении в сеть емкости 2х0.47 мкФ через какое токоограничительное сопротивление заряжаются ? Уж явно не через неск. кОм...Вот на этот зарядный (пусковой) ток узо и реагирует.

Эти емкости как балласт используются. Они включены между фазой и нулем и утечки нет по определению. УЗО же не реагирует на токи нагрузки (извини за примитив)... Тут причина совсем другая, непонятно, откуда потенциал нейтраль-земля? Может, заземляющий провод не подключен? А потенциал приходит через УЗО? Ведь если ноль и земля соединены в одной точке, разрывов нет, не может быть такого...

Регистрация: 29.10.2005 Москва Сообщений: 14470

ppkvin написал :
Эти емкости как балласт используются. Они включены между фазой и нулем и утечки нет по определению. УЗО же не реагирует на токи нагрузки (извини за примитив)... Тут причина совсем другая, непонятно, откуда потенциал нейтраль-земля? Может, заземляющий провод не подключен? А потенциал приходит через УЗО? Ведь если ноль и земля соединены в одной точке, разрывов нет, не может быть такого...

Теперь понятно будет ?

Регистрация: 29.10.2005 Москва Сообщений: 14470

Вот так будет точнее. УЗО сработало, ноль заса отключило, есть только фаза и заземление.

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

iale написал :
Вот так будет точнее. УЗО сработало, ноль заса отключило, есть только фаза и заземление.

Тем более непонятно, почему индикатор светится, если нейтраль отсутствует... И потом, как ноль ЗАС скоммутирован после УЗО, а фаза до?
Схему сам придумал?
Вобще-то если УЗО и автоматы фазу не отключат, то через нагрузку по такой схеме фаза приходит вместо ноля (если только ЗАС подключил нагрузку...). Тоже вариант из разряда не может быть, т.к. ЗАС фазу не подаст...
Гадание... Глоба специалист... астрофизика блин (Астро-УЗО).

Регистрация: 29.10.2005 Москва Сообщений: 14470

ppkvin написал :
Схему сам придумал?

Схема нарисована по описанию автора в первом посте. УЗО срабатывает независимо от того, включены автоматы или нет.

ppkvin написал :
почему индикатор светится, если нейтраль отсутствует...

А с фазы на заземление п/п конденсаторы есть (2200-4700 пФ) ?

Уважаемый ppkvin.Не сможете ли Вы сказать,зачем вообще нужен на ЗАСе индикатор фаза?Кстати,визуально свечение было слабее,чем у индикаторов
авария(при пуске) и норма,то есть,видимо,потенциал был менее 220 вольт?
Уважаемый iale!Совершенно верно,УЗО и ЗАС были соединены именно так и при срабатывании УЗО ЗАС оставался без нуля.Но есть один нюанс-выход у меня на три линии,так вот через УЗО фаза шла на две линии,то есть на два выходных автомата,а на третий автомат фаза шла в обход УЗО-напрямую с выхода фазы ЗАСа.Может быть,поэтому горел индикатор фазы?Или что-то в последовательности действий-реально все выглядело так:после включения входного автомата мгновенно выбивало УЗО и загорался индикатор фазы и продолжал гореть,пока не выключишь входной автомат.Проверил трижды,после чего убрал УЗО и все заработало,как ранее.

Регистрация: 29.10.2005 Москва Сообщений: 14470

2mm вот так узо подключите и будет работать...

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

iale написал :
Схема нарисована по описанию автора в первом посте. УЗО срабатывает независимо от того, включены автоматы или нет.

Как все правильно угадал? Экстрасенсорика...

iale написал :
А с фазы на заземление п/п конденсаторы есть (2200-4700 пФ) ?

Нету. Такие конденсаторы только в ЗАС-1.2, в стационарном исполнении смысла нет. Т.е. ток утечки исключается.

mm написал :
зачем вообще нужен на ЗАСе индикатор фаза?Кстати,визуально свечение было слабее,чем у индикаторов
авария(при пуске) и норма,то есть,видимо,потенциал был менее 220 вольт?

Этот индикатор нужен для "чайников" (извините), чтобы при перепутывании фазы и ноля не разрывать рабочий ноль - это очевидно по требованиям безопасности.
Свечение этого индикатора несколько слабее, чем "авария" и "норма" по причине одного полупериода тока через диод (можно сделать поярче, но особого смысла нет). В Вашем случае через третий автомат и нагрузку на отключенный ноль приходило полное 220.

iale написал :
вот так узо подключите и будет работать...

Совершенно верно. ВСЕ клеммы ЗАС должны быть подключены ДО УЗО!

Спасибо всем,кто принял участие в обсуждении.Хорошо,что разъяснилась ситуация с индикатором фазы.Завтра буду пробовать ставить УЗО с учетом
Ваших предложений,о результатах сообщу.

Регистрация: 25.08.2006 Новосибирск Сообщений: 163

и я связку УЗО+ЗАС буду использовать, но включить решил так. Гляньте

Сегодня подключил все по схеме iale-все работает.УЗО,слава богу,пока не выбивает-правда,стиралку не включал еще,но,уверен,все нормально будет.
Спасибо,Мастера.

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

kma_tomsk написал :
но включить решил так.

Должно все работать...
А РЕ в ЗАС не подключил?
Из этой ветки видно, что индикатор "фаза" полезная вещь - показывает наличие напряжения между нулем и заземлением - в норме близко к 0, а если на нейтрали потенциал отличный от 0 (более 50 вольт) - это сразу видно, есть повод для проверки контактов нейтрали.
Хороший производитель обязательно ИМХО поставит такой индикатор (есть на некоторых UPS).
Вот представьте ситуацию: вы установили стабилизатор (допустим на автотрансформаторе с электроприводом Sassin) и его выход регулирует напряжение на рабочем нуле.
Т.е. фаза проходит сквозным проводом, а ноль регулируется. Для техники все равно, а как же безопасность? Потенциал ноль - земля будет совсем не 0!
При том что цена индикатора копеечная - максимум 10 руб. странно, что их нет ни в каких стабилизаторах.
ЗАС разрабатывался лет 5-6 назад, и уже тогда индикатор фазы рассматривался как обязательный атрибут безопасности!

Регистрация: 25.08.2006 Новосибирск Сообщений: 163

2ppkvin

ppkvin написал :
А РЕ в ЗАС не подключил?

Да, надо бы...с другой стороны ЗАС прикручен будет к щиту.

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

kma_tomsk написал :

А сколько ЗАС в эксплуатации и были ли срабатывания?

Регистрация: 25.08.2006 Новосибирск Сообщений: 163

2ppkvin
не совсем вас понял. это толька схема, которую я собираюсь собрать. или этот вопрос не ко мне?

Регистрация: 30.12.2005 Воронеж Сообщений: 3621

kma_tomsk написал :
это толька схема, которую я собираюсь собрать

Извините, перепутал, это к автору темы...

Регистрация: 27.04.2007 Санкт-Петербург Сообщений: 47

В последней схеме от kma_tomsk автоматы освещения подключены до УЗО. Я себе такую же схему собираю, но автоматы планирую ставить после УЗО. Как думаете?