Регистрация: 15.04.2006 Санкт-Петербург Сообщений: 328
#435973

Всем привет! Вот и прикупил себе игрушку - Ммакиту 2600. Первый "литр" прошел замечательно - около полутора часов работы и только приятные впечатления. Но вот второй литр "не пошел". Короче, получился перерыв в работе с недельку, все это время смесь была в баке.
Так вот задумал я травку покосить, а тут такое началось... Завел, прогрел, начал было дело делать, а она минут через 10 давай чудить - пропуски искры пошли, холостой не держит и... и заглохла. Я её за ручку, а она мне - не хочу.
Короче, выкрутил свечку, а она вся в нагаре Ну, думаю - масла перебрал. Ладно, делаю масла поменьше (на 0,6л примерно 13-14мл), чищу свечку, ставлю обратно. Вроде нормально начала работать... Ан нет, через полчаса снова говорит - хорош, надоело! И опять черная свеча! Да штоб ей пусто было, ё-моё!
В общем, не знаю чё делать - или в сервис, или с маслом (бензином) разбираться. Почитал инструкцию - гарантия на регулировки и настройки не распространяется Вот ужас!
Может кто что подскажет?

Регистрация: 15.04.2006 Санкт-Петербург Сообщений: 328

А, вот еще что не сказал - после первого покоса я её еще раз заводил и были низкие обороты ХХ. Ну, я винтик подкрутил, только не 1/8, а поболее т.к. иначе результата не было. Может из-за этого винтика бензокоса так чудит, или он только на ХХ влияет?

Andryshka написал :
Короче, выкрутил свечку, а она вся в нагаре

А что за масло?

Andryshka написал :
только не 1/8, а поболее т.к. иначе результата не было.

Такое бывает. О причинах помолчу.

Регистрация: 15.04.2006 Санкт-Петербург Сообщений: 328

Ой, не помню... Щас посмотрю...
Масло Равенол, минералка, Made in Germany.

Andryshka написал :
она минут через 10 давай чудить - пропуски искры пошли, холостой не держит и... и заглохла. Я её за ручку, а она мне - не хочу.

У меня такие финты на двигателе бензопилы (если недогревать, но к Вам это не относится ни как) на масле Teboil 2T Bike раз за разом наблюдаются. На воздухе искра есть, в сжатой смеси свеча работать отказывается. Тестер показывает величину изоляции электрода до 1 МОм. Сажа токопроводящая. На современной 2Т минералке не встречал таких проблем. Ни чего советовать не могу. Я бы сначала как электрик подошёл к этому делу. Совсем новый двигатель регулировать стрёмно. Сам бенз так-же может пакостить. Вам на месте должно быть виднее.

Регистрация: 15.04.2006 Санкт-Петербург Сообщений: 328

vadim 08355 написал :
Вам на месте должно быть виднее.

Так вот если-бы... Я вообще-то грешу на масло. Короче, завтра везу в сервис - что там скажут.
А, вот еще какой вопрос - а могут меня отфутболить, если я буду просить о диагностике при мне? А то вдруг окажется карб, а они мне будут пропихивать про плохой бензин. Ведь в сервисе заключение о качестве бензина не сделают (я имею ввиду официальное)?

Andryshka написал :
А то вдруг окажется карб,

Не вдруг, а как основная беда. Вы крутили ХХ. Реагирует вяло. А должен реагиговать очень остро! Тут собака зарыта.

Andryshka написал :
Я вообще-то грешу на масло.

И запросто! Но этот фактор вторичный. Если не будет вовремя устранена первичная причина, то даже если на другом масле проблем с запуском не появится в дальнейшем вовсе, то накопятся иные негативные факторы. Люди об этом знают. Хорошо, что Вы обращаете внимание на состояние свечи.

Регистрация: 15.04.2006 Санкт-Петербург Сообщений: 328

Всем привет! Вот и прибыла моя коса из сервиса. Работает. Нормально.
А что было - банально забился карбюратор. Прочистили и всё! Наверно когда фильтр воздушный проверял, грязинка и залетела.

Andryshka написал :
Наверно когда фильтр воздушный проверял, грязинка и залетела.

Наверное, или точно? Странно как-то. Поздравляю Вас с удачным исходом.

Регистрация: 15.04.2006 Санкт-Петербург Сообщений: 328

vadim 08355 написал :
Наверное, или точно?

Скорее "наверно" - у нас сервис по Маките единственный и работает еще очень мало времени, мастера еще не шибко вумные. Но ремонтируют нормально!