#549600

Господа специ. Возвращаюсь к теме "Срабатывает УЗО не понятно почему".
Ситуация следующая.
Щиток в коридоре на 4 квартиры. На каждую квартиру одно УЗО и три автомата. Дом новый - лет 6. Решил провести отдельную линию от щитка на стиральную машину. Провод 3х2,5 длиной 30 м. Установил в щитке отдельный автомат на 16а (на фазу), смонтировал линию, подсоединил соответствующие провода на замлю, на рабочий ноль, на автомат (фазу), установил розетку.
УЗО перед подключением проводов в щитке было отключено.
После неоднократных попыток включения УЗО оно тут же отключалось (срабатывало).
Попробовал отсоединить в новой линии земляной провод в щитке. Узо перестало срабатывать.
Но как только касаюсь "замляным" проводом земли в щитке - срабатывает УЗО.
Не пойму что делать. Отсоединил пока землю в щитке. Розетка работает.

Чего ж непонятного? Нейтраль коротит на землю.

Реклама
Силовые выключатели ВА88 IEK

Автоматические выключатели ВА88 IEK – точность и компактность.
Надежная защита по выгодной цене! Подробнее

stas®
Чего ж непонятного? Нейтраль коротит на землю.

И что делать? Если я правильно понял то "коротит" в розетке, или в щитке? Если в розетке - самое простое заменить розетку?

Регистрация: 25.05.2006 Москва Сообщений: 33770

ddd написал :
И что делать?

Для начала отключите провод в розетке и включите провода в щите на место. Если УЗО сработает, то меняйте провод.

avmal написал :
Для начала отключите провод в розетке

Заодно при этом осмотрите внимательно провода - не зачищено ли лишнего, нет ли разрезов на незачищенной части. С очень высокой вероятностью коротит именно в розетке, через ее арматуру.

Регистрация: 16.10.2006 Нижнекамск Сообщений: 369

Я бы ещё и провод прозвонил , хотяб тестером. Если ПУНП ,то все может быть

Регистрация: 06.07.2007 Подольск Сообщений: 3315

ddd написал :
Установил в щитке отдельный автомат на 16а (на фазу), смонтировал линию, подсоединил соответствующие провода на замлю, на рабочий ноль, на автомат (фазу), установил розетку.
УЗО перед подключением проводов в щитке было отключено.
После неоднократных попыток включения УЗО оно тут же отключалось (срабатывало).
Попробовал отсоединить в новой линии земляной провод в щитке. Узо перестало срабатывать.
Но как только касаюсь "замляным" проводом земли в щитке - срабатывает УЗО.
Не пойму что делать. Отсоединил пока землю в щитке. Розетка работает.

  • а при этом выключенном новом автомате и подключенной новой "земле" УЗО тоже срабатывает?

Да. УЗО срабатывает при выключеном новом автомате.

Регистрация: 06.07.2007 Подольск Сообщений: 3315

ddd написал :
Да. УЗО срабатывает при выключеном новом автомате.

  • В таком случае Вы скорее всего неправильно подключили рабочий нулевой проводник в щитке или в розетке
  • Сравните с типовой:

Всем спасибо! Косяк оказался в розетке.