#606602

Купили климатическое холодильное оборудование. Работало полгода нормально, а вот сейчас через 30 секунд после включение вырубает УЗО (устройство защитного отключения) на шитке (300 мА). Электрик проверил - вроде все нормально с электросетью.
Какие могут быть причины?
Схемы все на оборудование есть, сервиса в москве нет. Может кто ты бы взялся отремонтировать=решить проблему за достойное вознаграждение. Если что пишите и в личку тоже.

Если "все нормально с электросетью", то очевидно проблема в "климатическом холодильном оборудовании". Вы здесь ищете специалистов по климатическому обороудованию?

Реклама
Выключатели диф. тока АВДТ32М IEK

Автоматы АВДТ32М IEK - ваша защита
от поражения электрическим током в компактном корпусе! Подробнее

Регистрация: 26.02.2006 Санкт-Петербург Сообщений: 3083

Вырубание УЗО говорит о наличии утечки в защищаемой цепи более 300 ма на защитное заземление. Это 60 вт мощности. Должно находиться самыми грубыми приборами от тестера до контрольной лампочки. Так что ищите утечку.

Регистрация: 29.10.2005 Москва Сообщений: 14467

Если УЗО не сразу срабатывает, то возможно причиной появления утечки тока м.б. просачивание воды, выпадение конденсата и т.п.

iale написал :
Если УЗО не сразу срабатывает, то возможно причиной появления утечки тока м.б. просачивание воды, выпадение конденсата и т.п.

А также, неисправность самого УЗО.

Попробовали отключить землю, установка работает в полном режиме. Замерили данные по земле 0А - при трех замерах (также пробовали посмотреть напряжение и при первом замере было 15V, но 0 ампер, во всех остальных 0V, 0A). Воткнули землю сразу после третьего замера (0V; 0A) - УЗО отключилось.
На этой цепи, где УЗО, также весят компьютеры и всякая мелочь, но именно при включении установки выбивает УЗО.

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

Azaz написал :
На этой цепи, где УЗО, также весят компьютеры и всякая мелочь, но именно при включении установки выбивает УЗО.

Эта мелочь, возможно, даёт утечку недостаточную для срабатывания УЗО, а климатика добавляет недостающие мА... Об этом не подумали?

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._

Azaz написал :
На этой цепи, где УЗО, также весят компьютеры и всякая мелочь, но именно при включении установки выбивает УЗО.

Нужно замерить токи утечки, выявить неисправность и устранить ёё.

Azaz написал :
Попробовали отключить землю, установка работает в полном режиме. Замерили данные по земле 0А - при трех замерах (также пробовали посмотреть напряжение и при первом замере было 15V, но 0 ампер, во всех остальных 0V, 0A). Воткнули землю сразу после третьего замера (0V; 0A) - УЗО отключилось.

Что это было?
Поиск решения вашей проблемы?

Ставите миллиамперметр (лучше стрелочный) в цепь земли, отключив УЗО и подключив землю через прибор. Если он покажет постоянный ток утечки... значит утечка.

Регистрация: 25.05.2006 Москва Сообщений: 33767

lev125 написал :
Нужно замерить токи утечки, выявить неисправность и устранить ёё.

Тонкое жизненное наблюдение - никто бы до такого решения вопроса не додумался.

Регистрация: 15.02.2006 Москва Сообщений: 2945

Azaz написал :
при первом замере было 15V, но 0 ампер

Это противоречит закону Ома.

Дмитрий М написал :
Если он покажет постоянный ток утечки... значит утечка.

Почему постоянный?

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

Arr написал :
Это противоречит закону Ома.

Это если производить измерения тока и напряжения одновременно...
А автор, очевидно, взял мультик, замерил напряжение, а затем переключив прибор, замерил ток КЗ. Заметьте, ток всегда 0А.

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._

Arr написал :
Цитата:
Сообщение от Дмитрий М
Если он покажет постоянный ток утечки... значит утечка.

Почему постоянный?

В смысле не бросок тока (зарядка кондёров помехоподавляющих фильтров), а постоянно присутствующий. Сам ток (как и миллиамперметр) переменный. Неудачно сформулировал пост.

avmal написал :
Тонкое жизненное наблюдение - никто бы до такого решения вопроса не додумался.

И вправду никто, придётся подсказать: Измерение надо проводить по принципу дифференциального трансформатора.

Azaz написал :
Попробовали отключить землю, установка работает в полном режиме.

Вы пробовали отключить не землю, а провод заземления. Чтобы быть уверенным, что нет утечки на землю, надо подвесить установку над землёй.