#648826

Вроде раньше мылся, ничего не чувствовал.
Поставил УЗО (ток утечки 30ма) его сразу выбивает.
Электрика я конечно вызову, но не ранее, чем после праздников.

Поэтому хочу еще сам что-нить проверить/поспрошать на будущее.

УЗО стоит только на водогрей (Астра УЗО в виде вилки). Перед УЗО стоит автомат 16А. Есть какие-либо причины по которым УЗО может выбивать, кроме предположения, что водогрей где-то "пробивает"? Там.. не знаю.. заземление на ноль, или еще что?

Регистрация: 29.10.2005 Москва Сообщений: 44573

Какой водогрей?

Реклама
Модульные корпуса IEK серии КМПн IP55

Защита от попадания влаги и пыли!
Стильные и надежные, полная комплектация.
Произведено в России Подробнее

Сейчас тестером "померял" кран. Когда водогрей отключен - не горит, когда включен - горит.
водогрею?

Накопительный. 1.2Квт, на 80 литров. С&M какой-то.

Регистрация: 29.10.2005 Москва Сообщений: 44573

Что за тестер такой, который горит?
В любом случае аккуратность не помешает!!!

Ну отвертка такая.. которая ловит все, что ни попадя.. скрытую проводку и т.п.
К крану щупом, пальцем к торцу... если водогрей включен - горит, если нет - не горит
По идее, наверное не должна гореть и когда включен
Ну и плюс, УЗО срабатывает на водогрей....

Кстати, а если предположить, что водогрей пробивает где-то в воду, то мог ли из-за этого существенно быстрее обычного(а точнее за 4 мес.) насковзь проржаветь штуцер гибкой подводки к этому водогрею?

Регистрация: 26.02.2006 Санкт-Петербург Сообщений: 3083

На мытье ток утечки может и не сказываться, если корпус водогрея заземлен. Если есть вариант, попробуйте другое УЗО, желательно не электронное. Может быть, нарвались на некачественное УЗО, которое дает ложное срабатывание. Для проверки своего УЗО, подключите к нему любую нагрузку в 1.5-2 квт ( чайник, масляный радиатор и т.п.). Если выбивать УЗО не будет, то это говорит об очень высокой вероятности пробоя ТЗНа в водогрее. В принципе, дело ограничится только заменой ТЭна.

У меня как раз не электронное "Астро УЗО". Покупал у производителя. Без нагрузки включал - не отключалось. Т.е. явного брака вроде нет.
Завтра еще попробую с какой-либо другой нагрузкой. Спасбо за совет!

Регистрация: 29.10.2005 Москва Сообщений: 44573

Divog написал :
Кстати, а если предположить, что водогрей пробивает где-то в воду, то мог ли из-за этого существенно быстрее обычного(а точнее за 4 мес.) насковзь проржаветь штуцер гибкой подводки к этому водогрею?

Да. Но весьма вероятна китайская подводка из плохого металла.

Нагреватель ляснувший, однозначно.