#756576

Установил в щитке УЗО ABB 4 мод. F204 AC-40/0.03 и два диф.автомата АД63 16А 30мА "Домовой". Цепи работают. Выключатели взводятся. Но на кпопки тест ни один прибор не срабатывает. Может как то особенно надо нажимать? Не верится, что три прибора не работают.

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

Похоже, без фотки не обойтись.

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

Задействованы все полюса? Подключены три РАЗНЫХ фазы и ноль?

Регистрация: 15.04.2006 Долгопрудный Сообщений: 669

Домовые реально умирать умеют

Возможно выключатели 3х фазные, но используется только одна фаза. И именно та, от которой тест кнопка кормится осталась свободной. Поменяйте фазы, если это так. На крышке АББ обычно есть схемка. Какая фаза с тесткнопкой связана.

На УЗО три фазы задействованы и ноль. Дифавтоматы однофазные.

Нагрузка должна быть включена при тестировании?

Регистрация: 15.04.2006 Долгопрудный Сообщений: 669

2Sergei76 Нет, нагрузка для тестирования не требуется.
УЗО вообще можно тестировать на 1.5 вольтовой батарейке.

ASM написал :

замкнуть фазу и ноль через батарейку?

Регистрация: 15.04.2006 Долгопрудный Сообщений: 669

2Sergei76 Нет. Включить УЗО, и замкнуть ему батарекой на вход и выход нуля, или фазы. Но на вход и выход одного и того же, чтобы по одной линии ток потёк, а по другой -- нет. Вот эту разницу УЗО и обязано заметить.

Регистрация: 29.10.2005 Москва Сообщений: 44573

Sergei76 написал :
Но на кпопки тест ни один прибор не срабатывает.

Кхе .... а на входе 220 в этот момент было?

Sergei76 написал :
замкнуть фазу и ноль через батарейку?

бабах будет хороший....

Регистрация: 15.04.2006 Долгопрудный Сообщений: 669

BV написал :
бабах будет хороший....

Мы про отключенное со всех сторон УЗО говорим...

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

ASM написал :
Мы про отключенное со всех сторон УЗО говорим...

Неплохо было об этом заранее предупредить окружающих, в т.ч. топикстартера.

BV написал :

Кхе .... а на входе 220 в этот момент было?

Было. Все три фазы пашут.

Регистрация: 29.10.2005 Москва Сообщений: 44573

2Sergei76
1.То есть после приборов есть напряжение и нагрузки могут работать?

  1. При отключении флажком напряжение с нагрузок пропадает?

Это проверяли?

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

2Sergei76 Дополнительно: между каждой парой фаз на УЗО (А-В, В-С, А-С) есть 380В? Между каждой фазой и нулем 220В? Ноль подключен к полюсу УЗО с буковкой "N"?

А вводные провода подключили сверху или снизу?

Kamikaze написал :

1.Все нагрузки после приборов работают без проблем.
2.Про отключение флажком не уверен - не проверял
3.Напряжение между фазами не проверял - нет прибора
4.Нагрузки работают - думаю 220 вольт должно быть
5.Подключение сверху, снизу выход. Слева направо три фазы и четвертый контакт ноль

Регистрация: 19.02.2008 Черноголовка Сообщений: 2633

замкните любую фазу после узо на ноль до узо на лампочку

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

dinamit007 написал :
замкните любую фазу после узо на ноль до узо

Яснее излагайте свои мысли.

Регистрация: 15.04.2006 Долгопрудный Сообщений: 669

2Kamikaze Не надоело к словам цпляться? Вы по делу, по делу давайте более правильные и внятные ответы, у вас тогда появится репутация, и к вам будут внимательно прислушиваться. А то вижу, что человек Вы умный, но вот эти поддёвки, право слово, раздражают.
Ну что трудного в том, чтобы вежливо написать всё то же самое, что не замкнуть, а подключить, и не "на", а "через"?
Вот и со сной и АА батарейкой, ну поправили бы вежливо, что стоит особо оговорить, что УЗО должно быть отключено, и всё.

Sergei76 написал :
Установил в щитке УЗО ABB 4 мод. F204 AC-40/0.03 и два диф.автомата АД63 16А 30мА "Домовой". Цепи работают. Выключатели взводятся. Но на кпопки тест ни один прибор не срабатывает. Может как то особенно надо нажимать? Не верится, что три прибора не работают.

Фото в студию.

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

2ASM Когда прямое следование словам опасно для последователя, тяжело к ним не цепляться