#771583

У меня имеется накопительный водогрей термекс с электронным управлением (бак из нержавейки). В квартире вся электрика подклюбчена через УЗО. Заземления нет, есть зануление. Все было нормально, и вот я недавно включил водогрей на нагрев - сработало УЗО! Все, думаю, тен пробило. Но даже если не включал бак на нагрев, т.е. только в режиме ожидание - через секунд 30 срабатывало УЗО. Это меня совем удивило! Затем просто перевернул вилку в розетке - поменял фазу и ноль для бака местами. И чудо - бак включился, УЗО не сработало. Думаю, ща включу нагрев - и выбъет, но нет бак включился, УЗО не сработало! Отчего так? В чем причина?

2voidshah
А что за УЗО?

Не помню точно. Нашенское какое-то. 40 А

voidshah написал :
Не помню точно. Нашенское какое-то. 40 А

А вы сфотографируйте поотчётливей - и выложите на этом форуме.

Хорошо. Сделаю. Т.е. вы полагаете, что проблема в самом УЗО? И бак здесь ни причем? Я понимаю, что УЗО срабатывает когда идет утечка тока. Но как переворот вилки может на этом сказаться? Вот и мучаюсь!

voidshah написал :
Но как переворот вилки может на этом сказаться? Вот и мучаюсь!

Т.е УЗО гарантированно срабатывает при 1-м положении вилки. При 2-м положении - не срабатывает. Сколько экспериментов проводилось?
Возможно проблема не только в нагревателе, а ещё и в УЗО.

При первом положении раза 4. Причем даже когда бак находится в режиме ожидания (срабатывает через 15-30 сек.), а если на нагрев включить - моментально. При втором положении вилки - 1 раз - вкючил, в режиме ожидания не сработало! Дальше включил нагрев - и тоже не сработало.

2voidshah
Если есть возможность, попробуйте по 10 раз в каждом положении вилки сразу с нагревом.

Регистрация: 25.08.2006 Зеленоград Сообщений: 767

Возможно водогрей пробит у "начала " ТЭНа и в одном положении ("пробой" рядом с нулем) тока утечки не достаточно для срабатывания УЗО, в другом ("пробой" рядом с фазой) ток уже приличный, поэтому срабатывает. Также возможно "пробой" имеет емкостной характер (хотя откуда там емкость?) и прозвонка нуля, фазы и земли ничего не даст. На водогрей УЗО лучше с минимальным током срабатывания, пожарное не спасёт.

Регистрация: 25.05.2006 Москва Сообщений: 33767

guron написал :
Также возможно "пробой" имеет емкостной характер (хотя откуда там емкость?)

Фильтры по питанию.

voidshah написал :
накопительный водогрей термекс с электронным управлением

guron написал :
На водогрей УЗО лучше с минимальным током срабатывания, пожарное не спасёт.

У меня оно и так с минимальным током срабатывания. Не пожарное. На всю квартиру одно.

guron написал :
Возможно водогрей пробит у "начала " ТЭНа и в одном положении ("пробой" рядом с нулем) тока утечки не достаточно для срабатывания УЗО

А как же в режиме ожидания? Тэны ведь отключены!

А вот фильтры по питанию.... Т.е. конденсатор может быть выходит из строя?

Регистрация: 25.08.2006 Зеленоград Сообщений: 767

voidshah написал :
А как же в режиме ожидания? Тэны ведь отключены!

А вот это как раз вопрос, если он электронный, то там ТЭНы, скорее всего не реле комутируются, а чем-нибудь полупроводниковым, и может быть отключается только один вывод ТЭНа, а второй всегда подключен ко входной цепи, и фаза через водичку может куда-нибудь утекать, что и вызывает срабатывание УЗО. Но это, опять же, предположение схемы нагревателя я не видел.

guron написал :
то там ТЭНы, скорее всего не реле комутируются

Все же наверное реле. Щелчек характерный есть.

guron написал :
и фаза через водичку может куда-нибудь утекать, что и вызывает срабатывание УЗО

Я тоже вначале так думал. Но в таком случае переворот вилки ничего не даст. Т.е. если включить тэны - утечка остается и УЗО должно сработать. А оно то ведь не срабатывает.

Регистрация: 29.10.2005 Москва Сообщений: 44573

voidshah написал :
Заземления нет, есть зануление.

Подробнее про это....?

voidshah написал :
Отчего так? В чем причина?

Однозначно - утечка тока через ТЭН. Где-то дырочка образовалась.....

voidshah написал :
А как же в режиме ожидания? Тэны ведь отключены!

Отключены, скорее всего, по нулевому проводу

BV написал :
Подробнее про это....?

Т.е. вместо земли проведен еще один ноль от щитка на лестничной площадке отдельным проводом.

Маугли7111 написал :
Отключены, скорее всего, по нулевому проводу

Ага. Тогда бы выбивало, даже когда вилку переворачивал! А так нет - работает.

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

2voidshah У ТЭНа два вывода, один подключен к проводу А, второй - к проводу Б. Ухудшилась изоляция, например, со стороны провода А. Когда провод А подключен к фазе - к участку с ухудшенной изоляцией приложено 220В (между фазой и "землей") - возникает утечка и УЗО выбивает. Когда переворачиваете вилку в розетке, между проводом А и "землей" (т.е. между рабочим нулем и "землей") - около 0 В. Соответственно, и величина утечки при том же сопротилении ухудшенной изоляции - мизерная. Вот УЗО и не выбивает.
А 220В в это время приложено между проводом Б, теперь подключенным к фазе, и "землей", а там изоляция в норме.

Одна из возможных причин ухудшения изоляции с одной стороны - намокание некоторых цепей из-за небольшого нарушения герметичности бака, прокладки, точечной сквозной коррозии оболочки ТЭНа, попадания конденсата или брызг и т.п.

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

voidshah написал :
Заземления нет, есть зануление.

Заземление (на водопровод, газопровод, молниеотвод, свое ведро, закопанное под балконом и т.д.) в квартирном доме в любом случае незаконно. В таких домах должна применяться система TN, с присоединением корпусов электроприборов к глухозаземленной нейтрали источника тока (т.е. занулением): РЕ-проводник подключается к шине, соединенной с нулевым проводником стояка (совмещенным нулевым рабочим и нулевым защитным - PEN - при четырехпроводном стояке, или нулевым защитным - РЕ - при пятипроводном стояке (в новостройках)).
Однако при небольшом сечении стояка есть риск "отгорания" PEN-проводника где-то ниже, в этом случае на "огарке" нуля и РЕ-проводнике может появиться опасный потенциал. УЗО в этом случае не поможет.

Kamikaze написал :
Однако при небольшом сечении стояка есть риск "отгорания" PEN-проводника где-то ниже, в этом случае на "огарке" нуля и РЕ-проводнике может появиться опасный потенциал. УЗО в этом случае не поможет.

Спору нет. Но еще стоит и автомат защиты от повышенного наряжения.

Kamikaze написал :
Одна из возможных причин ухудшения изоляции с одной стороны - намокание некоторых цепей из-за небольшого нарушения герметичности бака, прокладки, точечной сквозной коррозии оболочки ТЭНа, попадания конденсата или брызг и т.п.

Чтож, без хирургического вмешательства не обойтись...

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

voidshah написал :
Но еще стоит и автомат защиты от повышенного наряжения.

И??.. Он отключит РЕ?

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

voidshah написал :
Чтож, без хирургического вмешательства не обойтись...

Для начала хотя бы мультиметром "послушать" пациента...

Kamikaze написал :
Цитата:
Сообщение от voidshah
Но еще стоит и автомат защиты от повышенного наряжения.

И??.. Он отключит РЕ?

Да нет конечно, но "ноль" и фазу отлючит. Хотя бы так...

Kamikaze написал :
Для начала хотя бы мультиметром "послушать" пациента...

Само-собой разумеется Что ж я за доктор, чтобы сразу рэзать!

Ну вот пациента послушал. Объективные данные таковы: Бак заполнен водой. 0-РЕ - 40-60кОм, фаза-РЕ - 40-60кОм. Выпустил воду: все тоже осталось. Мое мнение таково, что тэны вероятно целы, а пробой где-то в питании схемы управления. Или как?! Ваше заключение? И где бы схему оного пациента отыскать????

Этого достаточно, чтобы выбило УЗО. У меня та-же ситуация (30 - 400 кОм) приключилась с холодильником. Пришлось РЕ от холодильника отключить.

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

voidshah написал :
0-РЕ - 40-60кОм, фаза-РЕ - 40-60кОм.

Одинаковые сопротивления обусловлены тем, что фаза с нулем соединены через малое сопротивление ТЭНа (десятки Ом) при включенном реле управления.
Соротивление слишком малое, и при 220В запросто может вызывать сработку УЗО.
В общем, остается раскручивать и вызванивать ТЭН в отдельности. А там, если не ТЭН, то с остальным видно будет по месту.

Вполне согласен. Но! Вилка в одну сторону - выбивает, вдругую - работает. Хочется понять в чем причина. Сопротивление должно быть вообще - "0"!!! А вот где пробивает???

Регистрация: 05.01.2007 Запорожье Сообщений: 10680

voidshah написал :
Но! Вилка в одну сторону - выбивает, вдругую - работает. Хочется понять в чем причина.

См. пост 17
Для того, чтобы порознь померить сопротивление цепи каждого провода относительно земли, их нужно разобщить (отключить ТЭН и цепи питания электроники). В общем, пора разбирать

voidshah написал :
Сопротивление должно быть вообще - "0"!!!

В смысле бесконечность?

Да, без разборок не обойтись

Kamikaze написал :
В смысле бесконечность?

Ну да, ступил однако. А где схему этого чуда поискать можно?

voidshah написал :
Вполне согласен. Но! Вилка в одну сторону - выбивает, вдругую - работает. Хочется понять в чем причина. Сопротивление должно быть вообще - "0"!!! А вот где пробивает???

Ну так а что за УЗО? Модель? Тип?

Вскрытие показало, что пробит тэн на корпус Буду менять тэн.