#787048

Вообщем есть небольшая трабла:телег самсунг LE32R81B и комп.Подключил через VGA шнурок.Настроил как КЛОН,т.е. у мну подключено моник и ЖК телек.На оба выводитсо одинаковое изображение.Телек показывае игры и рабочий стол,разрешение настроено 1024х768 частота 60 ,ето и для моника и для ЖК.Но это чюдо электроники не показывает видео,т.е. я запускаю плеер и пускаю кино,на монике все видно ,а на телеке тока менюхи и шкура плеера и вместо видео пустое окно(чернота).Вот собсно и все,хотелось бы посматреть кино на ЖК телеке с компаМож кто чо подскажет,вроде все перетыкал шо мог

Регистрация: 30.03.2006 Санкт-Петербург Сообщений: 1007

а что за видеокарта?

а 640 на 480 если то тоже не показывает фильми??

Карочь.Вроди настроил кино на ЖК телеке,но тогда моник тухнет.Вообщем такое желание есть:2 приемника сигнала,чтоб все показывали и не приходилось каждый раз перенастраивать параметры винды для видеокарты.У меня пока шо выходит так :или на монике все норм а на ЖК нет кино(видеофильма),или на ЖК все норм но на монике нет вообще изображения.или же выходит 1 из приемников показывает все ,а другой показывает только заставку рабочего стола и ни 1 ярлыка с раб стола невидно.Как нить мона винду настроить?

2allEx13
Попробуй поставить самые свежие дрова на видео и последний KLite codec pack. Какая винда, какой плеер?
Попробуй другой плеер.

у меня с карты на матери 6150 режим клон
вга - на монитор
дви - на телевизор
когда запускаю проигрыватель, на мноторе идет в окне, на телевизоре в полный экран

у дочери наоборот
на монтор дви, на телек вга, такие кабели у меня были так и подключил
настроил не сразу, какой режим не помню, но дрова точно новые качать пришлось
надо претаскивать на на тв окошко плеера, потом распахивать его на полный экран