#798460

Доброго дня всем!

Наблюдаю на даче интересный эффект.

На лестнице у меня 3 лампочки с двумя проходными выключателями на 1-м и втором этажах.
А также имеется система водоснабжения с насосной станцией.
Так вот - при работающей станции...вЫключаю свет на лестнице. Но лампочки при этом немного продолжают светиться.
Т.е. нить накаливания совсем тускло накалена. С остальными лампочками в доме все в полном порядке.

Прилагаю фото как ЭТО выглядит.

В чем может быть причина ??

Регистрация: 25.05.2006 Москва Сообщений: 33730

milex написал :
Прилагаю фото как ЭТО выглядит.

Ужасно выглядит - для начала надо знать схему освещения лестницы, т.е. и схему включения переключателей, и схему всего остального до щитка. И схема включения насосной станции не помешает.

2avmal

К сожаленю схемы как таковой нет (
Общую проводку делала бригада электриков 2 года назад "вахтовым" методом. За 2 года никаких нареканий не было.
Водоподающее оборудование ставила уже другая организация, подключившись к кабелю, который был проброшен от основного шитка в "котельную".
В теории можно разыскать и тех и других. Но как правило, если работу выполняют больше 1 человека - виноватых не отыскать.

Мне для начала надо понять в принципе суть явления, и возможные варианты решения. Чтобы эти ребята не пытались валить друг на друга и выкручиваться из положение не в мою пользу (в доме уже в основном сделана чистовая отделка, а проводка вся в стенах).

Вариантов много. Схема разведена 3-мя проводами ? Возможно, перепутаны местами PE и N и коммутация (включение освещения) осуществляется по "земле". Точнее можно сказать только увидев схему Вашей проводки.

Я читал начало обсуждения в "сантехнике" и у меня есть предположение. Датчики на насосной станции имеют гальваническую связь с землей через металлические трубы. Допустимо т.к. электроника станции работает, разумеется, не на 220В, да и заземление станции наверняка предписано в документации к ней.
Возможно ваша осветительная цепь где-то подкорачивает на землю, в результате чего образуется паразитная цепь: БП насосной станции->датчик->земля->лампочки. Характеристики цепи таковы, что протекающего тока хватает на засветку нитей накала и блокировку датчика давления (выработку паразитного сигнала).
Метод обнаружения граблей следующий:

  1. Вскрываем все что вскрывается в осветительной цепи и в цепи питания насосной станции (распредкоробки, подрозетники, и пр).
  2. Рисуем схему, думаем.
  3. Если думы ничего не дают, начинаем потихоньку разбирать осветительную цепь. В какой-то момент лампочки погаснут. Это означает, что мы отключили тот участок, на котором находится повреждение. Можно померить его тестером относительно земли/станции/еще чего-нибудь.

Регистрация: 25.05.2006 Москва Сообщений: 33730

milex написал :
К сожаленю схемы как таковой нет

Это очень плохо - заниматься экстрасенсорикой дело неблагодарное. Это горение вполнакала наблюдается в обоих положениях переключателей в состоянии выключено?

Огромное спасибо за участие !!

2avmal

Да в обоих положениях.

2Sonic

Я правильно понял, что проблема может скрываться в любой розетке ??

Т.к., в принципе, я представляю, ЧТО именно делалось по электрике в промежутке между тем, как все работало нормально и начались проблемы (всего штук 6-7 розеток поставлено), то можно попробовать восстановить статус кво.
Если все вернется в нормальный режим, то локализую участок в котором повреждение.
Дальше уже как лечить - обращусь ?

Добрый день!

Итак, все благополучно разрешилось.
Подъехали по звонку товарищи, которые ставили систему водоснабжения.
Почесали репу и все наладили.
Дело было таки в электрике. Как я их понял - при подключении перепутали "землю" и "ноль".
Перекинули проводок и сразу стало все на свои места.

Интересно тока как ОНО полтора месяца работало ?

Всем большое спасибо!

Kotelev написал :
Возможно, перепутаны местами PE и N

Собственно, с этого и начинали Кстати, а почему УЗО не сработало?

milex написал :
Итак, все благополучно разрешилось.
Подъехали по звонку товарищи, которые ставили систему водоснабжения.

перепутали "землю" и "ноль".
Перекинули проводок и сразу стало все на свои места.

всё равно не понятно
как ни соединяй землю на насосах, а лампочки гореть при выключенном выключателе не должны.
Значит, расслабляться рано - могут быть и другие проблемы

Kotelev написал :
а почему УЗО не сработало?

Возможно потому что его не было.

Leonid53 написал :
а лампочки гореть при выключенном выключателе не должны.

Смотря что он разрывает - фазу, PE или N. С электрикой я так понял там намудрено...

После перекидывания проводов лампочки перестали включаться.
Как я писал - горели только лампочки на проходных выключателях.

А вот почему УЗО не сработало, понятно. Потому что на щитке водоснабжения его нет. Только автоматы обычные.