#947084

Купил французский генератор SDMO SH6000-Auto, макс. 6кВт, 1ф., с автоматикой(заводится сам, как только выкл. напряжение). Двигатель - Honda GX390. Генератор стоит в резерве.

  1. Первый косяк обнаружился через пару недель. Сдох аккумулятор. Оказалось, что не работал блок подзарядки аккум. в блоке автоматики. Разрыв на первичной обмотке транса. Оказалось,что у него две первички - 220В и 110В. подали на него 110В, заработал - 14,4В на выходе.
  2. Свет мигает ажь глаза болеть начинают через 2минуты. Мигает постоянно, даже при минимальной нагрузке - 2кВт. Когда принимает на себя нагрузку(типа чайник вкл.), на секунду перестает мигать. Причем, при первом пуске все было в норме. Двигатель работает как часы, без проблем.
  3. Зарядка аккумулятора с самого генератора после пуска плавно поднимается с 13,3В до 16,8В, после чего автоматика определяет ошибку и все отключается. После останова двигателя показывает напряжение на аккумуляторе снова 14,4В, но ошибку надо сбрасывать в ручную, соответственно, если никого нет дома, то генератор больше не заведется.

Че делать с ним не знаю, перепробовали все, что говорил производитель. Свечи чистил, все контакты смотрели.

rix10@yandex.ru

Сочувствую!
А без автоматики свет мигает?
Глюки новой автоматики достаточно распространенная штука. В таких случаях ее тупо снимают с другой станции и меняют по гарантии, если нет под рукой такой же. Это проблемы продавца.
Напиши, что за автоматика, а то с такими станциями пока не работали, документация на SDMO есть, может, что ни будь подскажем.
А проще всего переложить это на спецов SDMO - это их работа, разбираться в проблемах, для этого у них сервисные центры есть, а в них спецы...

motor-atelier@yandex.ru