Регистрация: 17.03.2008 Нефтеюганск Сообщений: 16
#1080599

Доброго всем времени суток.
Вчера поставили (наконец-то) кухню, подключили новую ПММ, сегодня доделали сантехнику и это самое подключение завершили.
Но машинка, к сожалению, продолжает показывать индикацию "проверьте подачу воды". Естественно все фильтры новые и чистые. Кран открыт.
В инструкции по первому запуску вообще ничего нет. Может есть какие то особенности при первом включении, типа там Reset или подобное? Прошу помочь советом.

Регистрация: 25.05.2007 Екатеринбург Сообщений: 443

Возможно пережат, при задвигании посудомойки, шланг аквастопа.

Регистрация: 17.03.2008 Нефтеюганск Сообщений: 16

Не пережат, точно...

Регистрация: 25.05.2007 Екатеринбург Сообщений: 443

Открутить аквастоп, проверить подачу воды из крана.

Может банально не хватает давления?
За минуту должно наливаться ведро воды.

Регистрация: 17.03.2008 Нефтеюганск Сообщений: 16

Давление в норме, из крана хлестает дай бог каждому
Аквастоп не откручивал, что-то боязно... имеется вииду именно аквастоп открутить? не шланг?

Регистрация: 25.05.2007 Екатеринбург Сообщений: 443

Какой шланг? Клапан аквастопа прикручивется к крану. Кран на водопроводной трубе.

У аквастопа на входе фильтр тонкой очистки. При первом запуске системы, да ещё на новых трубах, может забиться мгновенно

Регистрация: 17.03.2008 Нефтеюганск Сообщений: 16

AlexeiGR написал :
Какой шланг? Клапан аквастопа прикручивется к крану. Кран на водопроводной трубе.

Аквастоп - это же не отдельная деталь, он уже установлен на шланге ПММ для подачи воды. Вот я и говорю, шланг открутить от крана или сам аквастоп со шланга?

Murzzzilk написал :
У аквастопа на входе фильтр тонкой очистки. При первом запуске системы, да ещё на новых трубах, может забиться мгновенно

Буду пробовать очистить данный фильтр...

Dosik написал :
Вот я и говорю, шланг открутить от крана или сам аквастоп со шланга?

Аквастоп намертво приделан к шлангу, отделить не получится

Регистрация: 17.03.2008 Нефтеюганск Сообщений: 16

Murzzzilk написал :
Аквастоп намертво приделан к шлангу, отделить не получится

Так вот и я о чем, но думал, может все-таки его нужно разбирать...

Murzzzilk написал :
У аквастопа на входе фильтр тонкой очистки. При первом запуске системы, да ещё на новых трубах, может забиться мгновенно

Фильтр проверил - чистый...

Отключение из розетки-включение - без толку. Кран-индикатор продолжает гореть. Местные "знатоки" из М-Видео сказали, что так и должно быть.. Повеселили хоть чуть-чуть...
Не хочется верить что брак...

Регистрация: 06.01.2008 Санкт-Петербург Сообщений: 339

Нет, так быть не должно.
Насколько помню - включал без каких-либо заморочек.
ПММ показала "кран" когда жена забыла открыть подающий кран на коллекторе.

Регистрация: 17.03.2008 Нефтеюганск Сообщений: 16

Фух, заработала...
Вопрос решился, плясками с бубном вокруг ПММ и встроенной функцией Reset.
Спасибо всем за советы, возможно теа кому то еще поможет.