#1145245

Сделали проводку с нуля. Пробная эксплуатация. кабель ВВГ-нг Дача, 7 комнат. земля временно (на соплях примотана к арматуре фундамента (потом будет к скважине). при включении 2 полюсного автомата (40А), от которого запитывается свет (УЗО 30мА, далее автоматы ) и розетки (УЗО 30мА далее автоматы). Все оборудование легранд.
Так вот, при включении 2 полюсного автомата (40А) скидывается УЗО на розтка, причем, если УЗО потом включить, то оно работает. Скидывается, даже если все автоматы после розеточного узо отключены. Доп. информация: некоторые концы к розеткам не подключены, смотаны в круг и изолентой заизолированы.
Почему? Алгоритм дальнейших действий. Отключать каждую веток розеток (автомат+отсоединять от нуля)? Могут быть сработки из-за индуктивности смотанных концов проводов?, недоделанной земли?

Регистрация: 19.02.2008 Черноголовка Сообщений: 2633

рисуйте схему щита с заземлением. желательно фото щита

Реклама
Выключатели диф. тока АВДТ32М IEK

Автоматы АВДТ32М IEK - ваша защита
от поражения электрическим током в компактном корпусе! Подробнее

Регистрация: 16.10.2006 Нижнекамск Сообщений: 369

soloden написал :
. Отключать каждую веток розеток

Как вариант ноли отключайте по одной группе,и смотрите результат.

soloden написал :
некоторые концы к розеткам не подключены, смотаны в круг и изолентой заизолированы.

Изоленту снимите и проверте , ноль с землей,может где то шьёт. Мегоомметр попробуйте найти на прокат... Вполне может и кабель течет...

Регистрация: 09.03.2009 Екатеринбург Сообщений: 83

В начале своей электромонтажной деятельности у меня бывали случаи, что после монтажа УЗО не хотело включаться... В результате анализа качества монтажа я понял вот что: чем качественней выполнена изоляция скруток и аккуратно уложены провода в распредкоробки - тем меньше проблем с УЗО. Проще говоря, те линии, которые защищает УЗО, надо проверить, чтобы скрутки, или клеммы, или ВАГи не касались друг друга. Возможно отсыревание внутри коробки после шпаклёвочных работ. Лёгкая сырость, и УЗО может "отследить" ток между рядом стоящих землёй и нулём. И не включится. А обои уже наклеены... В этом случае приходится идти на нарушение ПУЭ и на эту линию ставить только автомат. На объекте у меня маляры (из стран Средней Азии) выравнивали стену и на распредкоробку нанесли штукатурки сантиметров десять. УЗО срабатывает. Спасибо заказчик понятливый оказался... Я ему объяснил, что пока стена полностью не высохнет, УЗО будет срабатывать. А высохнет она лет через 3...5. ВОт потом и попробуем УЗО опять в схему включить. Вот так.

Регистрация: 25.05.2006 Москва Сообщений: 33765

Дядька Ф написал :
Лёгкая сырость, и УЗО может "отследить" ток между рядом стоящих землёй и нулём. И не включится. А обои уже наклеены... В этом случае приходится идти на нарушение ПУЭ и на эту линию ставить только автомат.

О каком качестве монтажа может идти речь, если безопасность зависит от штукатуров?

У меня тоже странно срабатывает. Почти всегда вырубается УЗО, при включении стиральной машины в сеть (обычно она всегда в сеть включена, выключаю только при длительном отсутствии). Стиральная машина (Ariston AVG16 кажется) подключена через сетевой фильтр. Несколько раз отрубалось при включении сетевого фильтра, установленного в другой комнате для TV и DVD. Но при включении стиральной машины почти всегда. Ну и при общем отключении эл.энергии на доме (10 этажей) тоже как правило отрубается. Кто подскажет из-за чего такое происходит?

А по поводу того, что только при включении вышестоящего двухполюсника выбивает?

Если снять 1 УЗО из двух (после пакетника), то все нормально. Т.е. проблемы, когда стоят 2 УЗО

У вас или утечка такая-вот "пограничная" с 30 мА , что-ли. Либо неисправность УЗО.
Начните с проверки всей Вашей схемы поэтапно.

решил проверить после 3-х лет эксплуатации свое основное УЗО (Легранд 63А 300мА), после которого установлены куча автоматов (Легранд, в основном 25А, около 20 шт. ) на розетки и свет. Все это - во внуртиквартирном щите.

  1. Приметил, что кнопка Тест на УЗо - чуть утоплена... что уже дало повод для беспокойства.
  2. Нажал один раз - ничего, второй - ничего.
    Третий раз - УЗО сработало. Но при этом... как-будто из-за задней стороны УЗО (или из кнопки) -вылетели искры... Блин, страшно...
    Квартира обесточена... Посмотрел в другом лестничном своем щите - сработал и вводной автомат.
    Чувствую - что что-то не в порядке...
  3. Включил вводной автомат. Попытался включить УЗО... хотя флажок у него поднимается, но фиксации - нет.
    Вспомнил, что надо все автоматы выключить, потом поднимать флажок УЗО.
    Выключил автоматы, включил УЗО, стал включать автоматы - на одном из них (при поднятии флажка у этого автомата) - сработало УЗО. Вводной автомат - не выбило.
  4. Начал ту же процедуру, но не включая автомат, из-за которого УЗО сработало.
    Перед этим несколько раз понажимал у отключенного УЗО кнопку "Тест", полагая, что рна - залипла от пыли.
    Теперь от другого автомата УЗО сработало.
    Испугался конкретно, думая, что на сутки остался без света (пока мой электрик прийдет).
  5. Начал ту же процедуру, не включая половину автоматов.... Половина света заработало...
    Включил телек... УЗО сработало (и линия на телек висит на автомате, который не был из тех, от которых ранее УЗО срабатывал).
  6. Начал ту же процедуру... включая треть автоматов, не включая телек... Все работает... Потом довключил еще треть автоматов - все работает... Потом еще треть - нормально.
  7. Снова жму кнопку "Тест" на УЗО ... срабатывает с первого раза. Но опять из-за него или сбоку или из кнопки (все довольно быстро... не разберешь) - сноп искр. Вводной автомат выбивает.
    Действую по п. 6 - все подключается.

Вопрос: УЗО - неисправно? Заменить от греха подальше?

GEO-Tr написал :
свое основное УЗО (Легранд 63А 300мА), после которого установлены куча автоматов (Легранд, в основном 25А, около 20 шт. )

Фото данного чуда, если не трудно?
Понять что за чем и почему и как это могло быть.

2filvik
cамого щитка (общий обзор этого УЗО и автоматов) или снять накладную крышку, чтобы и провода были видны?
А может видео :-)... с эффектом искр при нажатии на Тест ?

GEO-Tr написал :
cамого щитка (общий обзор этого УЗО и автоматов) или снять накладную крышку, чтобы и провода были видны?

Вариант со снятой крышкой.

filvik написал :
Вариант со снятой крышкой.

а фото 1 УЗО в среднем ряду (на г/м ванну) - не было не защищено...
на фото 2 - соединили с автоматом..
электрик основное УЗО на 63А 300 мА в верхнем ряду даже особо тестировать не стал, т.к. после его отрубания и попытки взвести флажок и так ему стало ясно, что УЗО - неисправно. Получается, года 3 оно не было исправно, а сам я его и не тестировал... :-(
После установки нового УЗО 63А обнаружились 2 проблемы:

  1. после включения одного из автоматов, который отвечает за розетки в одной комнате... через пару минут УЗО отрубало...искали причину, исключая одно и второе... в конечном итоге обнаружилась неисправность в розетке (что-то там этот мастер (этот же человек, что и щас был) с проводами перепутал... тут же исправил;
  2. а вот со второй проблемой до сих пор 100% вопрос не решен.
    Дело в том, что опять же - после включения одного из автоматов, отвечающего за розетки для основной теле-радио аппаратуры, УЗО выбивало в некоторых случаях ... не сразу, а либо через время, либо после попытки включить AV-ресивер. И опять же - не при каждой попытке включить ресивер, а как бы в 30% случаях.
    Я начал грешить на розетки, но один раз включили его в соседнюю розетку, питающуюся через другой автомат, и при включении ресивера - выбило УЗО.
    Мастер однозначно предложил новый ресивер (Яма, куплен месяц назад) - сдать на ремонт...
    Но в конечном итоге, поскольку не всегда УЗО выбивало, как-то само сабой пока дело "нормализовалось" и теперь при включении радиоап-ры , в т.ч. этого ресивера - ничего не выбивает...
    Понятно, что если начнет выбивать - отдам в ремонт... но пока все нормально.

Дядька Ф написал :
Я ему объяснил, что пока стена полностью не высохнет, УЗО будет срабатывать. А высохнет она лет через 3...5. ВОт потом и попробуем УЗО опять в схему включить. Вот так.

интересно где же вы такой кабель купили с мега изоляцией?

GEO-Tr написал :
на фото

в руки бы нагадить тому, кто так собрал

2Alex_Penza
теперь уж ничего не переделаешь :-(

Да ладно Вам. Я бы лично заменил все петельки вверху на гребёнки.
Пометил кабели, какие куда идут, аккуратно уложил их и переподключил на всех автоматах.

2Alex_Penza а что даст замена петель на гребенки?

заработак для того, кто будет делать

2GEO-Tr уверенность в нормальном монтаже. Пробегитесь сейчас руками (не под напряжением!!!!!) Уверен, найдёте места, где петля держится "не очень". Посчитайте ток, который может течь через всё это хозяйство.
Закупите гребёнку (180руб/метр), воткните в автоматы вместо этой порнографии, подвод питания - на середину гребёнки, чтобы ток равномерней распределить.

На фото - пример. Разница есть? В профилях профессионалов (Юрка) можно найти более красивые примеры )