#1168286

Приветствую
Приобрел диммеры уника на 400 и 1000вт, но вот что-то "мои установщики" толи что-то делают не так, толи брак. В общем, подключили как на схеме в инструкции, а свет не регулируется, только вкл/выкл. Можнт кто-то сталкивался с таким? Неужели там можно что-то так перепутать? мне, например, не ясно.
Да, все потребители на 220в, лампы нак-я. Регуляторы в прайсе называются " Top Алюминий Светорегулятор повор 1000W для л/н и г/л с обмот. тр-м".
Спасибо.

Посмотрел схему сам. Ошибиться негде вроде в 3-х проводах. Нагрузка присутствует.

Реклама
Силовые выключатели ВА88 IEK

Автоматические выключатели ВА88 IEK – точность и компактность.
Надежная защита по выгодной цене! Подробнее

Регистрация: 25.05.2006 Москва Сообщений: 33769

Маринер написал :
Посмотрел схему сам.

А другим не хотите показать?

avmal написал :
А другим не хотите показать?

Я только в pdf ее нашел
вот тут похожее есть, только пока пробовали на 1квт - не работает. Схема на 400вт

Вычитал, что на этих диммерах есть т.н. переключатель "из двух" мест, интересно, а от его положения может что-то зависеть?

Регистрация: 25.05.2006 Москва Сообщений: 33769

Маринер написал :
Вычитал, что на этих диммерах есть т.н. переключатель "из двух" мест

Об этом и читать не надо - все на схеме нарисовано. В вашем случае фазу надо подключить на одну из клемм со стрелкой ( любую ), а провод к светильнику на клемму с "волной и стрелкой".

Спасибо, вечером опробую

попробовал. только клемм на диммере у меня 4-ре. первые две со "стрелочкой с волной", третья L, а четвертая N. Если разрывать только один провод, то работает подключение L + вторая клемма "стрелочка с волной". Работает только на вкл/выкл..не регулируется.
Если что, вот прямая ссылка на pdf с инструкцией к этому диммеру

Регистрация: 25.05.2006 Москва Сообщений: 33769

Маринер написал :
клемм на диммере у меня 4-ре. первые две со "стрелочкой с волной", третья L, а четвертая N.

Значит вам надо не только фазу на диммер завести, но и ноль, кроме провода на светильник - иначе работать не будет.

avmal написал :
Значит вам надо не только фазу на диммер завести, но и ноль, кроме провода на светильник - иначе работать не будет.

Точно! Как раз проэкспирементировал - Работает!!!

Подскажите, пожалуйста
Аналогичная проблема - 8 светодиодных ламп

Подключаю через диммер

В диммере 4 входа - L, N, и двасо стрелкой вверх
в монтажной коробке 2 провода... Как ни пробовал подключить - либо не включаются вовсе, либо включаются, но не диммируются.
До покупки светодиодных ламп стоял такой:

Пробую подключить через него - включаются, диммируются, но как-то скачком. При включении около 70%, при вращении диммера разгоняются до полного свечения.
На минимальной мощности диммер начинает пахнуть. (видимо, поскольку нагрузка слишком мала).
Сейчас заменил 2 лампочки на галогенки, чтобы была нагрузка. Итого - на максимальной мощности работают нормально, на минимуме - светодиоды на 70%, в диммере стоит гул...
Возможно ли как-то всё-таки реализовать адекватное диммирование данных лампочек?

Регистрация: 25.05.2006 Москва Сообщений: 33769

Apeldop написал :
Возможно ли как-то всё-таки реализовать адекватное диммирование данных лампочек?

Аналогично.

avmal написал :
Значит вам надо не только фазу на диммер завести, но и ноль, кроме провода на светильник - иначе работать не будет.

avmal написал :
Аналогично.

Т.е., если в коробке только два провода - я так понимаю, это невозможно?
А если взять землю из какой-либо рядом расположенной розетки - получится?
И тогда сразу вопросы:
1) как определить, где ноль, а где земля в розетке?
2) в диммере, собственно, куда что пихать? Фазу - в L, ноль - в N, а землю - в дырку со стрелочкой?
Прошу прощения за дилетанство

Регистрация: 06.04.2015 Краснодар Сообщений: 8

Apeldop написал :
Подскажите, пожалуйста
Аналогичная проблема - 8 светодиодных ламп

Подключаю через диммер

В диммере 4 входа - L, N, и двасо стрелкой вверх
в монтажной коробке 2 провода... Как ни пробовал подключить - либо не включаются вовсе, либо включаются, но не диммируются.
До покупки светодиодных ламп стоял такой:

Пробую подключить через него - включаются, диммируются, но как-то скачком. При включении около 70%, при вращении диммера разгоняются до полного свечения.
На минимальной мощности диммер начинает пахнуть. (видимо, поскольку нагрузка слишком мала).
Сейчас заменил 2 лампочки на галогенки, чтобы была нагрузка. Итого - на максимальной мощности работают нормально, на минимуме - светодиоды на 70%, в диммере стоит гул...
Возможно ли как-то всё-таки реализовать адекватное диммирование данных лампочек?

Уважаемый Apeldop, как-то решили проблему? Такая же ситуация, два провода торчит из стены. Хочу купить данные диммеры (Simon 1591796, для LED ламп), но останавливает ваше сообщение что не работает с двумя проводами.

Заранее спасибо.