#1201965

Есть плазма PANASONIC , при подключении к ней антенны,вышибает УЗО.Что делать?
Может стоит антенну пустить через фильтр.
И еще заметил,что при включении ночника,по экрану пробегает полоса.Наверное частота гуляет.
Какой выход?ИБП ON-LINE,фильтр или еще чего?

Регистрация: 13.08.2007 Нижний Тагил Сообщений: 251

Может быть стоит подключить телевизор через антенный разветвитель (лучше через качественный с небольшим затуханием) ?

Поправьте меня, если я не прав.

Реклама
Светодиодная светотехника IEK

Led-светильники, прожекторы, ленты, лампы, таблички и пр.:
комплексные решения для любых объектов! Подробнее

Включить антенну, а потом "выбитое" УЗО не получается?
Может траблы с сетевым фильтром блока питания Вашего Панаса..

Sajum написал :
через антенный разветвитель

Ничего не изменится. Экран кабеля всё равно будет иметь гальваническую связь с землёй.

Регистрация: 13.08.2007 Нижний Тагил Сообщений: 251

rele_svg Точно, я сразу не сообразил.

При подключении антенны с антенным гнездом телека происходит искрение.Вышел временно из положения ,подключив телек
без земли.

Регистрация: 29.10.2005 Краснодар Сообщений: 1140

karbo написал :
при включении ночника,по экрану пробегает полоса

Може вот поможет разобраться.

Регистрация: 29.10.2005 Москва Сообщений: 44573

Ищите антенный изолятор земли в разрыв кабеля

karbo написал :
Может стоит антенну пустить через фильтр.

Через "изолятор земли".

karbo написал :
При подключении антенны с антенным гнездом телека происходит искрение

Обычное явление.

karbo написал :
подключив телек без земли.

А вот тут не ясно. Если искрило, то ТВ и так был без заземляющего провода включён. Если с заземляющим, то искрить при подключении антенны не должно.

rele_svg написал :
А вот тут не ясно. Если искрило, то ТВ и так был без заземляющего провода включён. Если с заземляющим, то искрить при подключении антенны не должно.

Что значит был без заземляющего провода включён.Все розетки с землей.Подключал видик через антенну-работает, ничего не вышибает.Я думаю дело все же в коллективной антенне.
Хочу посмотреть,что посоветовали- "изолятор земли".

Регистрация: 19.02.2008 Черноголовка Сообщений: 2633

У телека вилка с заземляющим контактом? Если да - смотреть подключение розетки - где-то перепутаны N и PE

dinamit007 написал :
У телека вилка с заземляющим контактом?

Да.

dinamit007 написал :
Если да - смотреть подключение розетки - где-то перепутаны N и PE

Без антенны телек работает.

dinamit007 написал :
где-то перепутаны N и PE

Это вариант. Но мне кажется, что заземление к этой розетке вообще не подключено Вся проблема в том, что шасси телевизора не соединено с землёй. При этом на нём появляется 110В (от фильтра блока питания). При подключении заземлённой антенны и возникает искра и появляется ток, достаточный для срабатывания УЗО. Ток разряда конденсатора фильтра. Потом всё может и нормально будет, но УЗО то уже отключилось... Я ж и спрашивал

rele_svg написал :
Включить антенну, а потом "выбитое" УЗО не получается?

Т.е. УЗО отключено, Вилка телика в розетке, антенный штекер вставлен. Идём, включаем УЗО. В зависимости от результата, чешем репу дальше

Регистрация: 29.10.2005 Москва Сообщений: 44573

Еще вопрос - откуда берется заземление розетки?
Сколько проводов в электростояке дома?

rele_svg написал :
Включить антенну, а потом "выбитое" УЗО не получается?

Сейчас пойду еще раз попробую.

Регистрация: 04.02.2009 Санкт-Петербург Сообщений: 2540

rele_svg написал :
Вилка телика в розетке, антенный штекер вставлен. Идём, включаем УЗО. В зависимости от результата, чешем репу дальше

Как показывает практика, в соседней (по подьезду) квартире может оказаться горе-кулибин со всякими самоделками, от которых чуть ли не чистая фаза на оплётке.
А потому - изолятор земли и не париться.

Одинец И у меня такое же чувство.

Одинец написал :
Как показывает практика, в соседней (по подьезду) квартире может оказаться горе-кулибин со всякими самоделками, от которых чуть ли не чистая фаза на оплётке.
А потому - изолятор земли и не париться.

из моей практики - в соседней квартире компьютер с ТВ тюнером. При включении, на абонентском отводе - 110 вольт.

karbo написал :
Сейчас пойду еще раз попробую.

Не вышло? Может, и правда, на оплётке чего... А может кулибины и не при чём? Если оплётка не заземлена, то имеем то что имеем. 2karbo , тестер под рукой есть? Померить напряжения на оплётке, на заземляющей клемме в розетке (относительно батареи отопления )

Salty_Ears написал :
компьютер с ТВ тюнером. При включении, на абонентском отводе - 110 вольт.

Корпус компьютера не заземлён, оплётка ТВ кабеля тоже. Половина сетевого напряжения из блока питания компа и прибегает.

rele_svg написал :
Не вышло? Может, и правда, на оплётке чего...

Попробовал.Вышибает УЗО.

rele_svg написал :
Корпус компьютера не заземлён, оплётка ТВ кабеля тоже. Половина сетевого напряжения из блока питания компа и прибегает.

оплетка ТВ кабеля заземлена в любом случае. Бывали случаи... когда снимаешь ТАП в щитке, в одной из квартир гаснет свет, забыли "ноль" подсоединить. Пожаров тоже из-за этого не удалось избежать.

Salty_Ears написал :
оплетка ТВ кабеля заземлена в любом случае.

В данном конкретном случае -

Salty_Ears написал :
соседней квартире компьютер с ТВ тюнером. При включении, на абонентском отводе - 110 вольт

  • явно не заземлена. Другой причины быть не может.
    2karbo

rele_svg написал :
тестер под рукой есть? Померить напряжения на оплётке, на заземляющей клемме в розетке (относительно батареи отопления )

Батарею в незаметном месте зачистить от краски и померить . Самый надёжный метод

Регистрация: 13.08.2007 Нижний Тагил Сообщений: 251

Вот по этой ссылке (ближе к концу) человеку помогла гальваническая развязка, сделанная таким образом:
в разрыв центральной жилы и оплетки ставится по конденсатору 0,02 мкФ. Конденсаторы должны быть керамические на напряжение не менее 350 вольт.

Регистрация: 04.02.2009 Санкт-Петербург Сообщений: 2540

Salty_Ears написал :
Бывали случаи... когда снимаешь ТАП в щитке, в одной из квартир гаснет свет, забыли "ноль" подсоединить. Пожаров тоже из-за этого не удалось избежать.

У нас был случай - после отгорания ноля в старом фонде три этажа "запитались" нолём по оплётке фидера и "рашкам". Крякнуло несколько телевизоров... У меня дом, а будь квартира - изолятор земли поставил бы обязательно.

Сегодня объездил треть Москвы.Нигде нет изолятора земли.На москворецком рынке продавцы делали глаза по пятьдесят копеек.В Чип и Дипе,Платане,Буром медведе нет.На Митинском рынке наверное есть,но мне с юго-запада далековато.Даже и не знаю что делать?Дефицит однако.

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

А зачем ездить? Позвонить по фирмам проще... имхо
У Вас есть ЛАНС, Белка... и прочее

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._

sergey_sav написал :
А зачем ездить? Позвонить по фирмам проще...

Я и начал с звонков.У нас самые крутые Чип и Дип,Платан,Бурый медведь,но в них нет.В Вашем ЛАНСе,
тоже нет.Забил в yandex (изолятор земли GI-02),о чудо есть.Только город не мой(Питер,Екатеринбург и т.д.)

Регистрация: 19.02.2008 Черноголовка Сообщений: 2633

Смотрите заземление розетки. В розетке, случаем, не перемычка между нулём и землёй? Потому что при нормально присоединённой проводке какая ни была бы утечка с контакта заземления: на антенну, или на батарею - УЗО не должно выбивать. Очень похоже, что либо в розетке перемычка между нулём и заземляющим контактом, либо PE присоединён к нулю после УЗО (нужно - в обход УЗО).