#1357569

Работал с Бензопилой, все было нормально и вдруг она заглохла и больше не заводилась. Проверил на искру, ее нет. Помогите любой информацией. может фото есть?

В общем вот. Помогите разобраться. В общем красным и синим я обозначил на маховике такты(получается двухтактный) (поправляйте пожалуйста.. вообще не разбираюсь в электрике).
Синий такт магнитный, а красный почему то нет. Когда синий прокручивается то поочередно притягивает к себе щетки помеченные зеленым цветом. Красный же сейчас ничего к себе не притягивает, что странно, так как видны следы трения.
НУ И ЛАМЕР Я
Думаю что здесь что то не так.
Может лучше сразу отдать на ремонт?

Регистрация: 12.05.2009 Санкт-Петербург Сообщений: 699

2Aidarm
Вобще-то никаких щеток быть не может. Где у вас обозначено синим, там должны быть встроены два магнита с разной полярностью N и S. Когда поршень подходит к ВМТ эти магниты как раз должны проходить полюса блока зажигания, в момент прохода возникает искра. Объяснение весьма упрощенное,но думаю достаточно, чтобы понять схему работы. На маховике с противоположной стороны(обозначено красным) ничего не должно быть. Он не должен магнитить, тем более не должно быть следов трения. Проверьте есть или нет поперечный люфт маховика.

Люфта нет. Трения с 2 сторон! вот почему я и встал в ступор что да как ? =(

трения есть даже на лопастях охлаждения.

Регистрация: 12.05.2009 Санкт-Петербург Сообщений: 699

2Aidarm
Не есть гуд, трения быть не должно.Воздушный зазор между магнитами маховика и блоком зажигания должен быть примерно 0,3 мм.На фото плохо видно, что-то не наблюдаю винт крепления магнето внизу.

Винта крепления снизу не было. Резьба есть, а самого болта нет. Может он открутился и в этом вся причина?

Регистрация: 26.04.2009 Великий Новгород Сообщений: 2831

Попробуйте выставить зазор 0,2 - 0,3 мм. Можно всунуть между башмаками и магнитами маховика календарик, потом прикрутить винты. Посмотрите внешний вид модуля - нет ли механических повреждений. Если нет, проверьте "на искру" но только на заведомо исправной свече. Аккуратно, там не менее 6 киловольт. Если после установки модуля искры нет, то умер он. Гарантия-то прошла? Если не прошла, оставьте как было и отдайте в ремонт - это заводской дефект. Если прошла, Вы попали на новый модуль. При замене винты заклеить фиксатором резьбы. Лучше анаэробным.

в общем вкрутил второй болт.зазор всегда получается где то 0.3 мм. вплотную не получается(ГДЕ ТО СКАЗАЛИ ЧТО ЩЕТКИ ДОЛЖНЫ КАСАТСЯ). На самом модуле повреждений нет. Искры тоже нет. Даже с провода Высок напряжения - напряжения нет. Думаю свеча цела. Гарантия прошла. Скажите сколько стоит новый модуль?

Нашел причину поломки. На нижней щетки магнито видно что нет болта, так вот он открутился и выпал и шетка начала терется о лопасти маховика и капут =( Отдал на ремонт. Заказывать будут через Москву. =(( 2 месяца думаю как минимум

Регистрация: 26.04.2009 Великий Новгород Сообщений: 2831

Так по гарантии или платный? Если по гарантии, то 2 месяца - это очень долго.