#1391893

Здравствуйте. Подскажите, пожалуйста, как решить проблему. Насосная станция Speroni Cam 60/25.
Начались проблемы с давлением включения-давлением выключения. Причем, происходит следующим образом - допустим, станция выключена, давление включения настроено на 1,4 атм, гидроаккумулятор накачан до 1,2-1,3 атм. При включении станции происходит резкий скачок стрелки манометра до РАЗНОЙ величины (от 2,6 до 4 атм!!!) и станция качает. Останавливается каждый раз на разной отметке. Затем, при сливании воды, может вообще не включиться! Так как насос качает и гидроаккумулятор держит давление подумал на то, что реле просто сбилось. Попробовал покрутить настройки - мало что меняется (крутил по-разному, на разные величины). Купил новое реле давления. При смене обнаружил, что в старом отверстие было практически забито ржавчиной. Тем не менее поставил новое реле. Итог: оно срабатывает при включении - 1,4 атм как и положено, затем также резко стрелка перескакивает на давление где-то около 3-х атм, насос качает, НО! отключается и мгновенно стрелка падает до приблизительно 1,6-1,8, соответственно практически сразу доходит до давления 1,4 - и снова включается.... насколько я помню, раньше, при включении станции при давлении включения стрелка начинала медленно ползти вверх - до давления выключения, тоже самое и наоборот, при выключении - вода медленно выливается из гидроаккумулятора до достижения давления включения....

Вопрос - где причина проблемы?...

подниму. прошу - срочно надо...

Реклама
Купи ванну Alpen и получи подарок!

Покупая ванну Alpen, вы получаете чистящее средство по уходу за ванной всего за 1 руб! Подробнее

Ну я вам писал или нет в насосе (голове) разгерметизация между полостями всасывания и подачи, меняйте сам насос. Тут же тема так4ая есть почитайте.
http://www.mastercity.ru/vforum/showthread.php?t=92265

2КПД что мне кажется не совсем там так, как в этой теме

Регистрация: 31.07.2009 Санкт-Петербург Сообщений: 158

Проверьте ГА, для этого нужно отключить насос от сети, стравить давление воды и проверить давление. Может ещё сорвало колесо с вала, там бывает поразному, т.е. не понятно как работает. Проверить росто, открутить болты от гидравлической части, снять кожух и посмотреть рабочее колесо. Если оно целое то проще поставить автоматику . Я такие ставил. Проблем не было.

ГА на давление выдаваемое насосом никак не влияет. Его объем влияет на частоту вкл. станции.