Регистрация: 05.10.2009 Великий Новгород Сообщений: 25
#1418547

Проблема в том что странно работает выключатель.
разобрал выключатель, нифига не понял.
Может подскажите в чем проблема, постараюсь объяснить все что смогу.

По проводам, которые подключены в выключателю:
L - бело-голубой (БГ)
1 - желто-зеленый (ЖЗ)
2 - бело-черный (БЧ)

на первой клавише висят 4 лампы, на второй - 2.

Когда я включаю только вторую клавишу (которая подключена к (1)), отвертка-индикатор горит только на (1) (не считая есно (L)).
при этом 2 лампы горяд в пол-накала

А вот когда я включаю ТОЛЬКО первую клавишу (подключена (2)), то индикатор горит на всех контактах!!! То есть первая клавиша выключена, а индикатор на ней горит..... при этом горят только 4 лампы.

Когда ключены обе клавишы - горят только 4 лампочки....

Я нифига не понимаю в электрике, но что-то странное.. Это что, какой то обратный ток из люстры возвращается?

)
То есть там что-то "закорочено", закольцовано или что-то подобное?

Еще странность - выключатель с диодом/подсветкой, лампочка есно подключена только к одной клавише и должна гаснуть только по ней. Но она гаснет при включении ЛЮБОЙ клавиши...???

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

Проверьте, для начала, правильность подключения люстры. Снимите выключатель и просто закорачивайте фазный проводник с любым из двух отходящих.

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._
Реклама
Модульные корпуса IEK серии КМПн IP55

Защита от попадания влаги и пыли!
Стильные и надежные, полная комплектация.
Произведено в России Подробнее

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

попробовал закарачивать провода - то же самое.
То есть дело получается в разводке в люстре?
а что там может быть не так?

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

PolAlex написал :
а что там может быть не так?

только то, что не правильно подключены провода... вариантов не много, пробуйте.

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._
Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

просто пред тем как повесить люстру - проверяли ее от розетки проводом... все загоралось нормально..
Наверно уже наверху, когда подсоединяли, что-то напутали.
Буду снимать люстру.

Регистрация: 07.01.2006 Подольск Сообщений: 1586

PolAlex написал :
Наверно уже наверху, когда подсоединяли, что-то напутали.
Буду снимать люстру.

Снимать не обязательно, а проблема в не правильном подключении люстры. Два провода идущих от выключателя надо подключить в люстре к проводам одного цвета (возможно белого), нейтральный к проводу другого цвета (возможно голубого), если есть защитный провод, то его к металлическому корпусу люстры (зелёно-желтый не путать с фазным от выключателя).
По хорошему зелёно-желтый от выключателя промаркировать изолентой у выключателя и люстры.

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

Ясно, буду сегодня смотреть. Спасибо!

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

LAV написал :
Два провода идущих от выключателя надо подключить в люстре к проводам одного цвета (возможно белого), нейтральный к проводу другого цвета (возможно голубого)

Люстры, не дешёвые (60-150 тыс.), изготовленные и доставленные из Италии (если верить представителям), купленные на выставке (ибо под заказ ждать от месяца и более) имеют двойное включение при этом синий - общий и пара проводов коммутации - коричневый и жёлто-зелёный. Люстры из той же серии с одним включением полностью соответствуют нормативам по цветовой маркировке. Вот как бывает...

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._
Регистрация: 07.01.2006 Подольск Сообщений: 1586

sergey_sav написал :
Вот как бывает...

За такую цену эти люстры делают дизайнеры, а они увы не электрики...

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

LAV написал :
За такую цену эти люстры делают дизайнеры, а они увы не электрики...

А недорогие люстры собирают китайские электромонтажники?

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._

sergey_sav написал :
(если верить представителям)

Ключевые слова
Был у нас обьектик, где что ни люстра то пару тысяч у.е, а большие под 10 тысяч. Тоже всё "из Италии", а на поверку, тот-же ширпотреб из ЮВА, только из более качественных материалов.

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

Ответьте плиз на такой вопрос - почему когда оба выключателя выключены - индикатор отвертки горит на двух проводах на потолке - бело-синем(L) и еще бело-черном (но в "пол-силы"). А когда включаю первую клавишу - на бело-черном лампочка индикатора начинает гореть как от бело-синего (L).

Похоже что-то напутано в распред-коробке.... Я так понимаю что провод от люстры идет в распред-коробку и провод от выключателя идет в ту же коробку. Наверно там что-то напутано...

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

LAV написал :
Два провода идущих от выключателя надо подключить в люстре к проводам одного цвета (возможно белого), нейтральный к проводу другого цвета (возможно голубого)

Что-то я не понял... 2 провода от розетки нужно подключить к одному из выходящих из люстры??
а к чему подключить 2 других выходящих из люсты, оттуда же 3 провода выходят.
Сейчас все при провода из люстры подключены к 3 проводам из потолка (которые идут из распред. коробки)... Это глупость какая то?
Кстати, тот желто-зеленый провод что идет от потолка - на нем индикатор никогда не горит, это просто земля? Или его забыли подключить?? Он разве не должен быть задействован когда включена вторая клавиша выключателя?

Регистрация: 21.06.2007 Санкт-Петербург Сообщений: 9624

PolAlex написал :
Кстати, тот желто-зеленый провод что идет от потолка - на нем индикатор никогда не горит, это просто земля? Или его забыли подключить??

А на других двух проводах из потолка когда появляется напряжение?

_Бесспорных мнений не бывает. Бывают мнения с которыми бесполезно спорить._
Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

sergey_sav написал :
А на других двух проводах из потолка когда появляется напряжение?

на пост выше как раз описывал:
"когда оба выключателя выключены - индикатор отвертки горит на двух проводах на потолке - бело-синем(L) и еще бело-черном (но в "пол-силы" как бы). А когда включаю первую клавишу - на бело-черном лампочка индикатора начинает гореть как от бело-синего (L)."

А что у Вас за индикатор?

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

Да обычный - отвертка. Но нормального качества вроде, не за 10р

PolAlex написал :
Когда ключены обе клавишы - горят только 4 лампочки....

Перепутаны провода подключения люстры.
Проведите эксперимент: выкрутите 3 из 4х (назовем группой А) и 1 из 2х (гр. В). Включите клавишу №2, если я прав, то должны загореться обе лампочки. И, если это так, то ваша люстра подключена по схеме1 (см. влож.)
Это и объясняет

PolAlex написал :
выключатель с диодом/подсветкой, лампочка есно подключена только к одной клавише и должна гаснуть только по ней. Но она гаснет при включении ЛЮБОЙ клавиши...

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

Эксперимент провел. Одна лампа загорелась в полную силу, вторая в пол-силы. При этом вторая загорается в течении 1.5-2 сек, как будто через плавный пуск подключена.
Вероятно так и подключено как на схеме.
А как правильно то??

А лампочки случаем не "энергосберегающие"?
И какая горит в полную силу (А или В)

"Правильное" подключение во влож.

И одинаковые ли лампочки по мощности

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

haramamburu написал :
И одинаковые ли лампочки по мощности

Лампочки не одинаковые, в "А" 60, в "В" 40 (Но от установки ламп на 60 ничего не меняется).
Лампочки обычные. В полную силу горит "А".

Регистрация: 05.10.2009 Великий Новгород Сообщений: 25

попробую схему подключения проверить, спасибо!

PolAlex написал :
Ответьте плиз на такой вопрос - почему когда оба выключателя выключены - индикатор отвертки горит на двух проводах на потолке - бело-синем(L) и еще бело-черном (но в "пол-силы"). А когда включаю первую клавишу - на бело-черном лампочка индикатора начинает гореть как от бело-синего (L).

Из-за

PolAlex написал :

  • выключатель с диодом/подсветкой

Одна лампа загорелась в полную силу, вторая в пол-силы.

Лампочки не одинаковые, в "А" 60, в "В" 40 (Но от установки ламп на 60 ничего не меняется).
Лампочки обычные. В полную силу горит "А".

Что- то смущают "пол накала" - для "чистоты" эксперимента вместо люстры подключить бы две лампочки с патронами